<!doctype html>
<!--[if IE 9]> <html class="ie9 no-js" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta name="theme-color" content="#7796a8">
  <link rel="canonical" href="https://onlykey.io/">

  
    <link rel="shortcut icon" href="//cdn.shopify.com/s/files/1/2670/1700/files/icon64_32x32.png?v=1514857216" type="image/png">
  

  
  <title>
    OnlyKey Hardware Password Manager | One PIN to remember
    
    
    
  </title>

  
    <meta name="description" content="The only device that works everywhere to secure accounts, email, and communication online. Strong two-factor authentication and professional grade encryption. Use it to log into any device, application, or unlock encrypted drives.">
  

  <!-- /snippets/social-meta-tags.liquid -->




<meta property="og:site_name" content="OnlyKey">
<meta property="og:url" content="https://onlykey.io/">
<meta property="og:title" content="OnlyKey Hardware Password Manager | One PIN to remember">
<meta property="og:type" content="website">
<meta property="og:description" content="The only device that works everywhere to secure accounts, email, and communication online. Strong two-factor authentication and professional grade encryption. Use it to log into any device, application, or unlock encrypted drives.">





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="OnlyKey Hardware Password Manager | One PIN to remember">
<meta name="twitter:description" content="The only device that works everywhere to secure accounts, email, and communication online. Strong two-factor authentication and professional grade encryption. Use it to log into any device, application, or unlock encrypted drives.">

  
  <!-- Font-Awesome ================================================== -->
  <link href="//cdn.shopify.com/s/files/1/2670/1700/t/5/assets/font-awesome.min.css?v=7257132867766995042" rel="stylesheet" type="text/css" media="all" />
  <link href="//cdn.shopify.com/s/files/1/2670/1700/t/5/assets/theme.scss.css?v=4989310298194008671" rel="stylesheet" type="text/css" media="all" />
  

  <link href="//fonts.googleapis.com/css?family=Work+Sans:400,700" rel="stylesheet" type="text/css" media="all" />


  

    <link href="//fonts.googleapis.com/css?family=Lato:400" rel="stylesheet" type="text/css" media="all" />
  



  <script>
    var theme = {
      strings: {
        addToCart: "Add to cart",
        soldOut: "Sold out",
        unavailable: "Unavailable",
        showMore: "Show More",
        showLess: "Show Less",
        addressError: "Error looking up that address",
        addressNoResults: "No results for that address",
        addressQueryLimit: "You have exceeded the Google API usage limit. Consider upgrading to a \u003ca href=\"https:\/\/developers.google.com\/maps\/premium\/usage-limits\"\u003ePremium Plan\u003c\/a\u003e.",
        authError: "There was a problem authenticating your Google Maps account."
      },
      moneyFormat: "\u003cspan class=money\u003e$ {{amount}}\u003c\/span\u003e"
    }

    document.documentElement.className = document.documentElement.className.replace('no-js', 'js');
  </script>

  <!--[if (lte IE 9) ]><script src="//cdn.shopify.com/s/files/1/2670/1700/t/5/assets/match-media.min.js?v=2226581945397588803" type="text/javascript"></script><![endif]-->

  

  <!--[if (gt IE 9)|!(IE)]><!--><script src="//cdn.shopify.com/s/files/1/2670/1700/t/5/assets/lazysizes.js?v=6844146596460774066" async="async"></script><!--<![endif]-->
  <!--[if lte IE 9]><script src="//cdn.shopify.com/s/files/1/2670/1700/t/5/assets/lazysizes.min.js?26"></script><![endif]-->

  <!--[if (gt IE 9)|!(IE)]><!--><script src="//cdn.shopify.com/s/files/1/2670/1700/t/5/assets/vendor.js?v=13611827412207130752" defer="defer"></script><!--<![endif]-->
  <!--[if lte IE 9]><script src="//cdn.shopify.com/s/files/1/2670/1700/t/5/assets/vendor.js?v=13611827412207130752"></script><![endif]-->

  <!--[if (gt IE 9)|!(IE)]><!--><script src="//cdn.shopify.com/s/files/1/2670/1700/t/5/assets/theme.js?v=8126098498170168599" defer="defer"></script><!--<![endif]-->
  <!--[if lte IE 9]><script src="//cdn.shopify.com/s/files/1/2670/1700/t/5/assets/theme.js?v=8126098498170168599"></script><![endif]-->

  <!--[if (gt IE 9)|!(IE)]><!--><script src="//cdn.shopify.com/s/files/1/2670/1700/t/5/assets/cryptotrust-custom.js?v=8952369521746797850" defer="defer"></script><!--<![endif]-->
  <!--[if lte IE 9]><script src="//cdn.shopify.com/s/files/1/2670/1700/t/5/assets/cryptotrust-custom.js?v=8952369521746797850"></script><![endif]-->

  <script>window.performance && window.performance.mark && window.performance.mark('shopify.content_for_header.start');</script><meta name="google-site-verification" content="w9BNI2XUPKUrVyCMcMOsB2iltcANfCqnVAsrxYfQTN0">
<meta id="shopify-digital-wallet" name="shopify-digital-wallet" content="/26701700/digital_wallets/dialog">
<meta name="shopify-checkout-api-token" content="729331f9aa1ddcace4adb97435ce9291">
<meta id="in-context-paypal-metadata" data-shop-id="26701700" data-venmo-supported="true" data-environment="production" data-locale="en_US" data-paypal-v4="true" data-currency="USD">
<style media="all">.additional-checkout-button{border:0 !important;border-radius:5px !important;display:inline-block;margin:0 0 10px;padding:0 24px !important;max-width:100%;min-width:150px !important;line-height:44px !important;text-align:center !important}.additional-checkout-button+.additional-checkout-button{margin-left:10px}.additional-checkout-button:last-child{margin-bottom:0}.additional-checkout-button span{font-size:14px !important}.additional-checkout-button img{display:inline-block !important;height:1.3em !important;margin:0 !important;vertical-align:middle !important;width:auto !important}@media (max-width: 500px){.additional-checkout-button{display:block;margin-left:0 !important;padding:0 10px !important;width:100%}}.additional-checkout-button--apple-pay{background-color:#000 !important;color:#fff !important;display:none;font-family:-apple-system, Helvetica Neue, sans-serif !important;min-width:150px !important;white-space:nowrap !important}.additional-checkout-button--apple-pay:hover,.additional-checkout-button--apple-pay:active,.additional-checkout-button--apple-pay:visited{color:#fff !important;text-decoration:none !important}.additional-checkout-button--apple-pay .additional-checkout-button__logo{background:-webkit-named-image(apple-pay-logo-white) center center no-repeat !important;background-size:auto 100% !important;display:inline-block !important;vertical-align:middle !important;width:3em !important;height:1.3em !important}@media (max-width: 500px){.additional-checkout-button--apple-pay{display:none}}.additional-checkout-button--google-pay{line-height:0 !important;padding:0 !important;border-radius:unset !important;width:80px !important}@media (max-width: 500px){.additional-checkout-button--google-pay{width:100% !important}}.gpay-iframe{height:44px !important;width:100%  !important;cursor:pointer;vertical-align:middle !important}.additional-checkout-button--paypal-express{background-color:#ffc439 !important}.additional-checkout-button--paypal,.additional-checkout-button--venmo{vertical-align:top;line-height:0 !important;padding:0 !important}.additional-checkout-button--amazon{background-color:#fad676 !important;position:relative !important}.additional-checkout-button--amazon .additional-checkout-button__logo{-webkit-transform:translateY(4px) !important;transform:translateY(4px) !important}.additional-checkout-button--amazon .alt-payment-list-amazon-button-image{max-height:none !important;opacity:0 !important;position:absolute !important;top:0 !important;left:0 !important;width:100% !important;height:100% !important}.additional-checkout-button-visually-hidden{border:0 !important;clip:rect(0, 0, 0, 0) !important;clip:rect(0 0 0 0) !important;width:1px !important;height:1px !important;margin:-2px !important;overflow:hidden !important;padding:0 !important;position:absolute !important}
</style>
<script id="apple-pay-shop-capabilities" type="application/json">{"shopId":26701700,"countryCode":"US","currencyCode":"USD","merchantCapabilities":["supports3DS"],"merchantId":"gid:\/\/shopify\/Shop\/26701700","merchantName":"OnlyKey","requiredBillingContactFields":["postalAddress","email"],"requiredShippingContactFields":["postalAddress","email"],"shippingType":"shipping","supportedNetworks":["visa","masterCard","amex","discover"],"total":{"type":"pending","label":"OnlyKey","amount":"1.00"}}</script>
<script id="shopify-features" type="application/json">{"accessToken":"729331f9aa1ddcace4adb97435ce9291","betas":[],"domain":"onlykey.io","predictiveSearch":true,"shopId":26701700,"smart_payment_buttons_url":"https:\/\/cdn.shopify.com\/shopifycloud\/payment-sheet\/assets\/latest\/spb.en.js","dynamic_checkout_cart_url":"https:\/\/cdn.shopify.com\/shopifycloud\/payment-sheet\/assets\/latest\/dynamic-checkout-cart.en.js","locale":"en"}</script>
<script>var Shopify = Shopify || {};
Shopify.shop = "cryptotrust.myshopify.com";
Shopify.currency = {"active":"USD","rate":"1.0"};
Shopify.theme = {"name":"Debut (Working)","id":16044884012,"theme_store_id":796,"role":"main"};
Shopify.theme.handle = "null";
Shopify.theme.style = {"id":null,"handle":null};</script>
<script type="module">!function(o){(o.Shopify=o.Shopify||{}).modules=!0}(window);</script>
<script>!function(o){function n(){var o=[];function n(){o.push(Array.prototype.slice.apply(arguments))}return n.q=o,n}var t=o.Shopify=o.Shopify||{};t.loadFeatures=n(),t.autoloadFeatures=n()}(window);</script>
<script>window.ShopifyPay = window.ShopifyPay || {};
window.ShopifyPay.apiHost = "pay.shopify.com";</script>
<script>(function() {
  function asyncLoad() {
    var urls = ["\/\/productreviews.shopifycdn.com\/assets\/v4\/spr.js?shop=cryptotrust.myshopify.com","\/\/d1liekpayvooaz.cloudfront.net\/apps\/coin\/coin.js?shop=cryptotrust.myshopify.com","https:\/\/currencyrobo.shopapps.in\/appJs\/converter.php?shop=cryptotrust.myshopify.com","https:\/\/rec.autocommerce.io\/recommender_javascript?shop=cryptotrust.myshopify.com","https:\/\/cdn.shopify.com\/s\/files\/1\/2233\/5399\/t\/1\/assets\/trust_hero_26701700.js?13217532131255023455\u0026shop=cryptotrust.myshopify.com","https:\/\/cdn-stamped-io.azureedge.net\/files\/shopify.v2.min.js?shop=cryptotrust.myshopify.com","https:\/\/easygdpr.b-cdn.net\/v\/1553540745\/gdpr.min.js?shop=cryptotrust.myshopify.com","https:\/\/easy-redirects.s3-eu-west-1.amazonaws.com\/redirect-app.js?shop=cryptotrust.myshopify.com","https:\/\/www.vwa.la\/vwala.794760133406418ab1eb.js?shop=cryptotrust.myshopify.com","https:\/\/storage.googleapis.com\/adnabu-shopify\/online-store\/08abcf92ba804f99a28fbc0f1573569358.min.js?shop=cryptotrust.myshopify.com","https:\/\/shopify.cleverecommerce.com\/mc.js?shop=cryptotrust.myshopify.com"];
    for (var i = 0; i < urls.length; i++) {
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.async = true;
      s.src = urls[i];
      var x = document.getElementsByTagName('script')[0];
      x.parentNode.insertBefore(s, x);
    }
  };
  if(window.attachEvent) {
    window.attachEvent('onload', asyncLoad);
  } else {
    window.addEventListener('load', asyncLoad, false);
  }
})();</script>
<script id="__st">var __st={"a":26701700,"offset":-18000,"reqid":"ae230944-b272-4d41-ba24-7eaffbfc505e","pageurl":"onlykey.io\/","u":"e6d82e283196","p":"home"};</script>
<script>window.ShopifyPaypalV4VisibilityTracking = true;</script>
<script>window.ShopifyAnalytics = window.ShopifyAnalytics || {};
window.ShopifyAnalytics.meta = window.ShopifyAnalytics.meta || {};
window.ShopifyAnalytics.meta.currency = 'USD';
var meta = {"page":{"pageType":"home"}};
for (var attr in meta) {
  window.ShopifyAnalytics.meta[attr] = meta[attr];
}</script>
<script>window.ShopifyAnalytics.merchantGoogleAnalytics = function() {
  
};
</script>
<script class="analytics">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</script>
<script integrity="sha256-GODz1wj19Lc0YyZYY96EawV3NMILOQc5GFgef9F2KvQ=" crossorigin="anonymous" data-source-attribution="shopify.loadfeatures" defer="defer" src="//cdn.shopify.com/s/assets/storefront/load_feature-18e0f3d708f5f4b73463265863de846b057734c20b39073918581e7fd1762af4.js"></script>
<script crossorigin="anonymous" defer="defer" src="//cdn.shopify.com/s/assets/shopify_pay/storefront-f95c62afca18778ed8677facd32818c864b5e4938cba1769e8d8ba0b541d41dc.js?v=20190107"></script>
<script integrity="sha256-qzPTa4Ven/Yc2yyXr9BKZWCTXSrPTCnbGdWsxA7YCw0=" data-source-attribution="shopify.dynamic-checkout" defer="defer" src="//cdn.shopify.com/s/assets/storefront/features-ab33d36b855e9ff61cdb2c97afd04a6560935d2acf4c29db19d5acc40ed80b0d.js" crossorigin="anonymous"></script>
<script defer="defer" src="//cdn.shopify.com/s/assets/themes_support/ga_urchin_forms-99e991855b3d8ddc69e625c68ab0579dd9927b611c2ec4943d396c72e3af0849.js"></script>


<style id="shopify-dynamic-checkout-cart">@media screen and (min-width: 750px) {
  #dynamic-checkout-cart {
    min-height: 50px;
  }
}

@media screen and (max-width: 750px) {
  #dynamic-checkout-cart {
    min-height: 240px;
  }
}
</style><script>window.performance && window.performance.mark && window.performance.mark('shopify.content_for_header.end');</script>

      <link href="//cdn.shopify.com/s/files/1/2670/1700/t/5/assets/paymentfont.scss.css?v=17355551696631442896" rel="stylesheet" type="text/css" media="all" />
    
<script>
window.mlvedaShopCurrency = "USD";
window.shopCurrency = "USD";
window.supported_currencies = "USD CAD AUD GBP EUR INR JPY";
</script>
</head>

<body class="template-index">

  <a class="in-page-link visually-hidden skip-link" href="#MainContent">Skip to content</a>

  <div id="SearchDrawer" class="search-bar drawer drawer--top">
    <div class="search-bar__table">
      <div class="search-bar__table-cell search-bar__form-wrapper">
        <form class="search search-bar__form" action="/search" method="get" role="search">
          <button class="search-bar__submit search__submit btn--link" type="submit">
            <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-search" viewBox="0 0 37 40"><path d="M35.6 36l-9.8-9.8c4.1-5.4 3.6-13.2-1.3-18.1-5.4-5.4-14.2-5.4-19.7 0-5.4 5.4-5.4 14.2 0 19.7 2.6 2.6 6.1 4.1 9.8 4.1 3 0 5.9-1 8.3-2.8l9.8 9.8c.4.4.9.6 1.4.6s1-.2 1.4-.6c.9-.9.9-2.1.1-2.9zm-20.9-8.2c-2.6 0-5.1-1-7-2.9-3.9-3.9-3.9-10.1 0-14C9.6 9 12.2 8 14.7 8s5.1 1 7 2.9c3.9 3.9 3.9 10.1 0 14-1.9 1.9-4.4 2.9-7 2.9z"/></svg>
            <span class="icon__fallback-text">Submit</span>
          </button>
          <input class="search__input search-bar__input" type="search" name="q" value="" placeholder="Search" aria-label="Search">
        </form>
      </div>
      <div class="search-bar__table-cell text-right">
        <button type="button" class="btn--link search-bar__close js-drawer-close">
          <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-close" viewBox="0 0 37 40"><path d="M21.3 23l11-11c.8-.8.8-2 0-2.8-.8-.8-2-.8-2.8 0l-11 11-11-11c-.8-.8-2-.8-2.8 0-.8.8-.8 2 0 2.8l11 11-11 11c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6s1-.2 1.4-.6l11-11 11 11c.4.4.9.6 1.4.6s1-.2 1.4-.6c.8-.8.8-2 0-2.8l-11-11z"/></svg>
          <span class="icon__fallback-text">Close search</span>
        </button>
      </div>
    </div>
  </div>

  <div id="shopify-section-header" class="shopify-section">

<div data-section-id="header" data-section-type="header-section">
  <nav class="mobile-nav-wrapper medium-up--hide" role="navigation">
    <ul id="MobileNav" class="mobile-nav">
      
<li class="mobile-nav__item border-bottom">
          
            <a href="/collections/all" class="mobile-nav__link">
              Products
            </a>
          
        </li>
      
<li class="mobile-nav__item border-bottom">
          
            <a href="/pages/how-it-works" class="mobile-nav__link">
              How It Works
            </a>
          
        </li>
      
<li class="mobile-nav__item border-bottom">
          
            <a href="/pages/works-with-onlykey" class="mobile-nav__link">
              Where It Works
            </a>
          
        </li>
      
<li class="mobile-nav__item border-bottom">
          
            <a href="https://onlykey.io/pages/features" class="mobile-nav__link">
              Features
            </a>
          
        </li>
      
<li class="mobile-nav__item border-bottom">
          
            <a href="https://onlykey.io/pages/faq" class="mobile-nav__link">
              FAQ
            </a>
          
        </li>
      
<li class="mobile-nav__item">
          
            <a href="/pages/support" class="mobile-nav__link">
              Support
            </a>
          
        </li>
      
    </ul>
  </nav>

  

  <header class="site-header border-bottom logo--left" role="banner">
    <div class="grid grid--no-gutters grid--table">
      

      

      <div class="grid__item small--one-half medium-up--one-quarter logo-align--left">
        
        
          <h1 class="h2 site-header__logo" itemscope itemtype="http://schema.org/Organization">
        
          
<a href="/" itemprop="url" class="site-header__logo-image">
              
              <img class="lazyload js"
                   src="//cdn.shopify.com/s/files/1/2670/1700/files/OnlyKey_Logo_300x300.png?v=1551454503"
                   data-src="//cdn.shopify.com/s/files/1/2670/1700/files/OnlyKey_Logo_{width}x.png?v=1551454503"
                   data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                   data-aspectratio="7.988857938718663"
                   data-sizes="auto"
                   alt="OnlyKey"
                   style="max-width: 200px">
              <noscript>
                
                <img src="//cdn.shopify.com/s/files/1/2670/1700/files/OnlyKey_Logo_200x.png?v=1551454503"
                     srcset="//cdn.shopify.com/s/files/1/2670/1700/files/OnlyKey_Logo_200x.png?v=1551454503 1x, //cdn.shopify.com/s/files/1/2670/1700/files/OnlyKey_Logo_200x@2x.png?v=1551454503 2x"
                     alt="OnlyKey"
                     itemprop="logo"
                     style="max-width: 200px;">
              </noscript>
            </a>
          
        
          </h1>
        
      </div>

      
        <nav class="grid__item medium-up--one-half small--hide" id="AccessibleNav" role="navigation">
          <ul class="site-nav list--inline " id="SiteNav">
  
    


    
      <li >
        <a href="/collections/all" class="site-nav__link site-nav__link--main">Products</a>
      </li>
    
  
    


    
      <li >
        <a href="/pages/how-it-works" class="site-nav__link site-nav__link--main">How It Works</a>
      </li>
    
  
    


    
      <li >
        <a href="/pages/works-with-onlykey" class="site-nav__link site-nav__link--main">Where It Works</a>
      </li>
    
  
    


    
      <li >
        <a href="https://onlykey.io/pages/features" class="site-nav__link site-nav__link--main">Features</a>
      </li>
    
  
    


    
      <li >
        <a href="https://onlykey.io/pages/faq" class="site-nav__link site-nav__link--main">FAQ</a>
      </li>
    
  
    


    
      <li >
        <a href="/pages/support" class="site-nav__link site-nav__link--main">Support</a>
      </li>
    
  
</ul>

        </nav>
      

      <div class="grid__item small--one-half medium-up--one-quarter text-right site-header__icons">
        <div class="site-header__icons-wrapper">
          
            <div class="site-header__search small--hide">
              <form action="/search" method="get" class="search-header search" role="search">
  <input class="search-header__input search__input"
    type="search"
    name="q"
    placeholder="Search"
    aria-label="Search">
  <button class="search-header__submit search__submit btn--link" type="submit">
    <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-search" viewBox="0 0 37 40"><path d="M35.6 36l-9.8-9.8c4.1-5.4 3.6-13.2-1.3-18.1-5.4-5.4-14.2-5.4-19.7 0-5.4 5.4-5.4 14.2 0 19.7 2.6 2.6 6.1 4.1 9.8 4.1 3 0 5.9-1 8.3-2.8l9.8 9.8c.4.4.9.6 1.4.6s1-.2 1.4-.6c.9-.9.9-2.1.1-2.9zm-20.9-8.2c-2.6 0-5.1-1-7-2.9-3.9-3.9-3.9-10.1 0-14C9.6 9 12.2 8 14.7 8s5.1 1 7 2.9c3.9 3.9 3.9 10.1 0 14-1.9 1.9-4.4 2.9-7 2.9z"/></svg>
    <span class="icon__fallback-text">Submit</span>
  </button>
</form>

            </div>
          

          <button type="button" class="btn--link site-header__search-toggle js-drawer-open-top medium-up--hide">
            <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-search" viewBox="0 0 37 40"><path d="M35.6 36l-9.8-9.8c4.1-5.4 3.6-13.2-1.3-18.1-5.4-5.4-14.2-5.4-19.7 0-5.4 5.4-5.4 14.2 0 19.7 2.6 2.6 6.1 4.1 9.8 4.1 3 0 5.9-1 8.3-2.8l9.8 9.8c.4.4.9.6 1.4.6s1-.2 1.4-.6c.9-.9.9-2.1.1-2.9zm-20.9-8.2c-2.6 0-5.1-1-7-2.9-3.9-3.9-3.9-10.1 0-14C9.6 9 12.2 8 14.7 8s5.1 1 7 2.9c3.9 3.9 3.9 10.1 0 14-1.9 1.9-4.4 2.9-7 2.9z"/></svg>
            <span class="icon__fallback-text">Search</span>
          </button>

          

          <a href="/cart" class="site-header__cart">
            <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-cart" viewBox="0 0 37 40"><path d="M36.5 34.8L33.3 8h-5.9C26.7 3.9 23 .8 18.5.8S10.3 3.9 9.6 8H3.7L.5 34.8c-.2 1.5.4 2.4.9 3 .5.5 1.4 1.2 3.1 1.2h28c1.3 0 2.4-.4 3.1-1.3.7-.7 1-1.8.9-2.9zm-18-30c2.2 0 4.1 1.4 4.7 3.2h-9.5c.7-1.9 2.6-3.2 4.8-3.2zM4.5 35l2.8-23h2.2v3c0 1.1.9 2 2 2s2-.9 2-2v-3h10v3c0 1.1.9 2 2 2s2-.9 2-2v-3h2.2l2.8 23h-28z"/></svg>
            <span class="visually-hidden">Cart</span>
            <span class="icon__fallback-text">Cart</span>
            
          </a>

          
            <button type="button" class="btn--link site-header__menu js-mobile-nav-toggle mobile-nav--open">
              <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-hamburger" viewBox="0 0 37 40"><path d="M33.5 25h-30c-1.1 0-2-.9-2-2s.9-2 2-2h30c1.1 0 2 .9 2 2s-.9 2-2 2zm0-11.5h-30c-1.1 0-2-.9-2-2s.9-2 2-2h30c1.1 0 2 .9 2 2s-.9 2-2 2zm0 23h-30c-1.1 0-2-.9-2-2s.9-2 2-2h30c1.1 0 2 .9 2 2s-.9 2-2 2z"/></svg>
              <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-close" viewBox="0 0 37 40"><path d="M21.3 23l11-11c.8-.8.8-2 0-2.8-.8-.8-2-.8-2.8 0l-11 11-11-11c-.8-.8-2-.8-2.8 0-.8.8-.8 2 0 2.8l11 11-11 11c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6s1-.2 1.4-.6l11-11 11 11c.4.4.9.6 1.4.6s1-.2 1.4-.6c.8-.8.8-2 0-2.8l-11-11z"/></svg>
              <span class="icon__fallback-text">expand/collapse</span>
            </button>
          
        </div>

      </div>
    </div>
  </header>

  
</div>


</div>

  <div class="page-container" id="PageContainer">

    <main class="main-content" id="MainContent" role="main">
      <!-- BEGIN content_for_index --><div id="shopify-section-slideshow" class="shopify-section index-section index-section--flush"><div data-section-id="slideshow" data-section-type="slideshow-section">

  
    <div class="slideshow-wrapper">
      <button type="button" class="visually-hidden slideshow__pause" data-id="slideshow" aria-live="polite">
        <span class="slideshow__pause-stop">
          <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-pause" viewBox="0 0 10 13"><g fill="#000" fill-rule="evenodd"><path d="M0 0h3v13H0zM7 0h3v13H7z"/></g></svg>
          <span class="icon__fallback-text">Pause slideshow</span>
        </span>
        <span class="slideshow__pause-play">
          <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-play" viewBox="0 0 18 32"><path d="M.263 0l17.071 15.944L.264 31.89" fill="#444" fill-rule="evenodd"/></svg>
          <span class="icon__fallback-text">Play slideshow</span>
        </span>
      </button>

      <div class="slideshow slideshow--large" id="Slideshow-slideshow" data-autoplay="true" data-speed="7000">
        


          <div class="slideshow__slide slideshow__slide--1550932745977" >
            

            
              
                <div class="video-loader"></div>
              
              
                <button type="button" class="text-link slideshow__video-control slideshow__video-control--close" data-controls="SlideshowVideo-1550932745977">
                  <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-close" viewBox="0 0 37 40"><path d="M21.3 23l11-11c.8-.8.8-2 0-2.8-.8-.8-2-.8-2.8 0l-11 11-11-11c-.8-.8-2-.8-2.8 0-.8.8-.8 2 0 2.8l11 11-11 11c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6s1-.2 1.4-.6l11-11 11 11c.4.4.9.6 1.4.6s1-.2 1.4-.6c.8-.8.8-2 0-2.8l-11-11z"/></svg>
                  <span class="icon__fallback-text">Close video</span>
                </button>
              
              
                <div id="SlideshowVideo-1550932745977" class="slideshow__video  slideshow__video--chrome"
                  data-id="CBDKx2_br3g"
                  data-type="chrome"
                  data-slideshow="Slideshow-slideshow"></div>
              
            

            
              <div class="slideshow__image box ratio-container lazyload js"
                   data-bgset="//cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_180x.jpg?v=1550265979 180w 134h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_360x.jpg?v=1550265979 360w 268h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_540x.jpg?v=1550265979 540w 402h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_720x.jpg?v=1550265979 720w 536h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_900x.jpg?v=1550265979 900w 670h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_1080x.jpg?v=1550265979 1080w 804h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_1296x.jpg?v=1550265979 1296w 964h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_1512x.jpg?v=1550265979 1512w 1125h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_1728x.jpg?v=1550265979 1728w 1286h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_1950x.jpg?v=1550265979 1950w 1451h,
    
    
    
    
    
    
    
    
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983.jpg?v=1550265979 2000w 1488h"
                   data-sizes="auto"
                   data-parent-fit="cover"
                   style="background-position: ; background-image: url('//cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_300x300.jpg?v=1550265979);">
              </div>
            

            <noscript>
              <div class="slideshow__image" style="background-image: url('//cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_2048x.jpg?v=1550265979'); background-position: ;">
                
              </div>
            </noscript>
            <div class="slideshow__text-wrap slideshow__overlay">
              <div class="slideshow__text-content">
                <div class="page-width">
                  
                    <h2 class="h1 mega-title slideshow__title">
                      Secure your workstation and online accounts with OnlyKey
                    </h2>
                  
                  
                    <span class="mega-subtitle slideshow__subtitle">
                      WATCH ONLYKEY IN ACTION
                    </span>
                  
                  
                    
                      <div class="slideshow__video-control--play-wrapper slideshow__video-control--play-wrapper--push">
                        <button type="button" class="text-link slideshow__video-control slideshow__video-control--play" data-controls="SlideshowVideo-1550932745977">
                          <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-play-video" viewBox="0 0 105 72"><path d="M99.594 0H4.5A4.5 4.5 0 0 0 0 4.5v62.708a4.5 4.5 0 0 0 4.5 4.5h95.094a4.5 4.5 0 0 0 4.5-4.5V4.5a4.5 4.5 0 0 0-4.5-4.5M70.82 36.72L40.67 54.127a1 1 0 0 1-1.5-.866V18.447a1 1 0 0 1 1.5-.866l30.15 17.407a1 1 0 0 1 0 1.732" fill="#221F1F" fill-rule="evenodd"/></svg>
                          <span class="icon__fallback-text">Play video</span>
                        </button>
                      </div>
                    
                  
                </div>
              </div>
            </div>

            
          </div>
        


          <div class="slideshow__slide slideshow__slide--1514757686112" >
            

            
              
                <div class="video-loader"></div>
              
              
                <button type="button" class="text-link slideshow__video-control slideshow__video-control--close" data-controls="SlideshowVideo-1514757686112">
                  <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-close" viewBox="0 0 37 40"><path d="M21.3 23l11-11c.8-.8.8-2 0-2.8-.8-.8-2-.8-2.8 0l-11 11-11-11c-.8-.8-2-.8-2.8 0-.8.8-.8 2 0 2.8l11 11-11 11c-.8.8-.8 2 0 2.8.4.4.9.6 1.4.6s1-.2 1.4-.6l11-11 11 11c.4.4.9.6 1.4.6s1-.2 1.4-.6c.8-.8.8-2 0-2.8l-11-11z"/></svg>
                  <span class="icon__fallback-text">Close video</span>
                </button>
              
              
                <div id="SlideshowVideo-1514757686112" class="slideshow__video  slideshow__video--chrome"
                  data-id="9FRjPwWioxo"
                  data-type="chrome"
                  data-slideshow="Slideshow-slideshow"></div>
              
            

            
              <div class="slideshow__image box ratio-container lazyload lazypreload js"
                   data-bgset="//cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_180x.jpg?v=1550265979 180w 134h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_360x.jpg?v=1550265979 360w 268h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_540x.jpg?v=1550265979 540w 402h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_720x.jpg?v=1550265979 720w 536h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_900x.jpg?v=1550265979 900w 670h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_1080x.jpg?v=1550265979 1080w 804h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_1296x.jpg?v=1550265979 1296w 964h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_1512x.jpg?v=1550265979 1512w 1125h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_1728x.jpg?v=1550265979 1728w 1286h,
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_1950x.jpg?v=1550265979 1950w 1451h,
    
    
    
    
    
    
    
    
    //cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983.jpg?v=1550265979 2000w 1488h"
                   data-sizes="auto"
                   data-parent-fit="cover"
                   style="background-position: ;">
              </div>
            

            <noscript>
              <div class="slideshow__image" style="background-image: url('//cdn.shopify.com/s/files/1/2670/1700/files/Image_3_0b3756d5-e3b1-4bd6-bcbb-e016884b6983_2048x.jpg?v=1550265979'); background-position: ;">
                
              </div>
            </noscript>
            <div class="slideshow__text-wrap slideshow__overlay">
              <div class="slideshow__text-content">
                <div class="page-width">
                  
                    <h2 class="h1 mega-title slideshow__title">
                      OnlyKey can keep your accounts safe even if your computer or a website is compromised.
                    </h2>
                  
                  
                    <span class="mega-subtitle slideshow__subtitle">
                      FIND OUT HOW
                    </span>
                  
                  
                    
                      <div class="slideshow__video-control--play-wrapper slideshow__video-control--play-wrapper--push">
                        <button type="button" class="text-link slideshow__video-control slideshow__video-control--play" data-controls="SlideshowVideo-1514757686112">
                          <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-play-video" viewBox="0 0 105 72"><path d="M99.594 0H4.5A4.5 4.5 0 0 0 0 4.5v62.708a4.5 4.5 0 0 0 4.5 4.5h95.094a4.5 4.5 0 0 0 4.5-4.5V4.5a4.5 4.5 0 0 0-4.5-4.5M70.82 36.72L40.67 54.127a1 1 0 0 1-1.5-.866V18.447a1 1 0 0 1 1.5-.866l30.15 17.407a1 1 0 0 1 0 1.732" fill="#221F1F" fill-rule="evenodd"/></svg>
                          <span class="icon__fallback-text">Play video</span>
                        </button>
                      </div>
                    
                  
                </div>
              </div>
            </div>

            
          </div>
        
      </div>
    </div>
  

  
</div>


</div><div id="shopify-section-1514758763208" class="shopify-section index-section"><div class="page-width">
  

  <div class="grid grid--uniform grid--flush-bottom">
    
      
      <div class="grid__item medium-up--one-third text-center" >
        
          
            
            
<style>
  
  
  @media screen and (min-width: 750px) { 
    #TextColumnImage-1514758868506 {
      max-width: 345px;
      max-height: 230.11230468749997px;
    }
    #TextColumnImageWrapper-1514758868506 {
      max-width: 345px;
      max-height: 230.11230468749997px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #TextColumnImage-1514758868506 {
        max-width: 750px;
        max-height: 750px;
      }
      #TextColumnImageWrapper-1514758868506 {
        max-width: 750px;
      }
    }
  
</style>

            <div id="TextColumnImageWrapper-1514758868506" class="feature-row__image-wrapper js">
              <div style="padding-top:66.69921875%;">
                <img id="TextColumnImage-1514758868506"
                     class="feature-row__image lazyload"
                     src="//cdn.shopify.com/s/files/1/2670/1700/files/computer-security-lock-and-payment_300x300.jpg?v=1518217870"
                     data-src="//cdn.shopify.com/s/files/1/2670/1700/files/computer-security-lock-and-payment_{width}x.jpg?v=1518217870"
                     data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                     data-aspectratio="1.499267935578331"
                     data-sizes="auto"
                     alt="">
              </div>
            </div>
            <noscript>
              <p>
                <img src="//cdn.shopify.com/s/files/1/2670/1700/files/computer-security-lock-and-payment_480x480@2x.jpg?v=1518217870" alt="" class="feature-row__image" />
              </p>
            </noscript>
          
        
        
          <h3 class="h4">Hardware Password Manager</h3>
        
        
          <div class="rte-setting"><p>All of your accounts are protected in secure hardware. Even if your computer is hacked OnlyKey can protect your accounts.</p></div>
        
        
          <a href="/pages/how-it-works" class="btn btn--secondary btn--small">
            How It Works &gt;&gt;
          </a>
        
      </div>
    
      
      <div class="grid__item medium-up--one-third text-center" >
        
          
            
            
<style>
  
  
  @media screen and (min-width: 750px) { 
    #TextColumnImage-1514758886307 {
      max-width: 345px;
      max-height: 219.50396825396825px;
    }
    #TextColumnImageWrapper-1514758886307 {
      max-width: 345px;
      max-height: 219.50396825396825px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #TextColumnImage-1514758886307 {
        max-width: 750px;
        max-height: 750px;
      }
      #TextColumnImageWrapper-1514758886307 {
        max-width: 750px;
      }
    }
  
</style>

            <div id="TextColumnImageWrapper-1514758886307" class="feature-row__image-wrapper js">
              <div style="padding-top:63.62433862433862%;">
                <img id="TextColumnImage-1514758886307"
                     class="feature-row__image lazyload"
                     src="//cdn.shopify.com/s/files/1/2670/1700/files/os_8e740dc9-7f30-4437-a9b0-7f0560ecfc5e_300x300.png?v=1518219660"
                     data-src="//cdn.shopify.com/s/files/1/2670/1700/files/os_8e740dc9-7f30-4437-a9b0-7f0560ecfc5e_{width}x.png?v=1518219660"
                     data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                     data-aspectratio="1.5717255717255718"
                     data-sizes="auto"
                     alt="">
              </div>
            </div>
            <noscript>
              <p>
                <img src="//cdn.shopify.com/s/files/1/2670/1700/files/os_8e740dc9-7f30-4437-a9b0-7f0560ecfc5e_480x480@2x.png?v=1518219660" alt="" class="feature-row__image" />
              </p>
            </noscript>
          
        
        
          <h3 class="h4">Compatible with All Browsers and Devices</h3>
        
        
          <div class="rte-setting"><p>It&nbsp;works with <strong>all browsers</strong>&nbsp;and is not limited to just browser use. Use it to log into <strong>any&nbsp;device, application, or unlock encrypted drives</strong>.&nbsp;</p></div>
        
        
      </div>
    
      
      <div class="grid__item medium-up--one-third text-center" >
        
          
            
            
<style>
  
  
  @media screen and (min-width: 750px) { 
    #TextColumnImage-1514758888947 {
      max-width: 345px;
      max-height: 230.02807617187503px;
    }
    #TextColumnImageWrapper-1514758888947 {
      max-width: 345px;
      max-height: 230.02807617187503px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #TextColumnImage-1514758888947 {
        max-width: 750px;
        max-height: 750px;
      }
      #TextColumnImageWrapper-1514758888947 {
        max-width: 750px;
      }
    }
  
</style>

            <div id="TextColumnImageWrapper-1514758888947" class="feature-row__image-wrapper js">
              <div style="padding-top:66.67480468750001%;">
                <img id="TextColumnImage-1514758888947"
                     class="feature-row__image lazyload"
                     src="//cdn.shopify.com/s/files/1/2670/1700/files/two-factor-authentication-security_300x300.jpg?v=1518218112"
                     data-src="//cdn.shopify.com/s/files/1/2670/1700/files/two-factor-authentication-security_{width}x.jpg?v=1518218112"
                     data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                     data-aspectratio="1.4998169168802635"
                     data-sizes="auto"
                     alt="">
              </div>
            </div>
            <noscript>
              <p>
                <img src="//cdn.shopify.com/s/files/1/2670/1700/files/two-factor-authentication-security_480x480@2x.jpg?v=1518218112" alt="" class="feature-row__image" />
              </p>
            </noscript>
          
        
        
          <h3 class="h4">Universal Two-Factor Authentication</h3>
        
        
          <div class="rte-setting"><p>Some sites support OTP codes; some support security keys. By supporting multiple methods <strong>OnlyKey is the most universally supported 2FA key</strong>.</p></div>
        
        
          <a href="/pages/features" class="btn btn--secondary btn--small">
            More Features &gt;&gt;
          </a>
        
      </div>
    
  </div>

  
</div>


</div><div id="shopify-section-1515471034892" class="shopify-section index-section index-section--flush"><div class="hero hero--medium hero__overlay box ratio-container lazyload js"
     
     data-bgset="//cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_180x.jpg?v=1515471262 180w 120h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_360x.jpg?v=1515471262 360w 240h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_540x.jpg?v=1515471262 540w 360h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_720x.jpg?v=1515471262 720w 480h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_900x.jpg?v=1515471262 900w 600h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_1080x.jpg?v=1515471262 1080w 720h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_1296x.jpg?v=1515471262 1296w 864h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_1512x.jpg?v=1515471262 1512w 1008h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_1728x.jpg?v=1515471262 1728w 1152h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_1950x.jpg?v=1515471262 1950w 1300h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_2100x.jpg?v=1515471262 2100w 1400h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_2260x.jpg?v=1515471262 2260w 1506h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_2450x.jpg?v=1515471262 2450w 1633h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_2700x.jpg?v=1515471262 2700w 1800h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_3000x.jpg?v=1515471262 3000w 2000h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_3350x.jpg?v=1515471262 3350w 2233h,
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_3750x.jpg?v=1515471262 3750w 2499h,
    
    //cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard.jpg?v=1515471262 4096w 2730h"
     data-sizes="auto"
     data-parent-fit="cover"
     style="background-position: center; background-image: url('//cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_300x300.jpg?v=1515471262);"
     >
  
  <div class="hero__inner">
    <div class="page-width text-center">
      
        <h2 class="h1 mega-title mega-title--large">Say goodbye to password drama</h2>
      
      
      
    </div>
  </div>
</div>

<noscript>
  <div class="hero hero--medium hero__overlay" style="background-image: url('//cdn.shopify.com/s/files/1/2670/1700/files/business-dog-paws-on-keyboard_2048x.jpg?v=1515471262'); background-position: center center;"></div>
</noscript>


</div><div id="shopify-section-1514853792864" class="shopify-section index-section index-section--featured-product">

<div class="page-width" itemscope itemtype="http://schema.org/Product" id="ProductSection-1514853792864" data-section-id="1514853792864" data-section-type="product">
  <meta itemprop="name" content="OnlyKey">
  <meta itemprop="url" content="https://onlykey.io/products/onlykey-color-secure-password-manager-and-2-factor-token-u2f-yubikey-otp-google-auth-make-password-hacking-obsolete">
  <meta itemprop="image" content="//cdn.shopify.com/s/files/1/2670/1700/products/1_Main_Image_f4453cf6-914e-4fca-8bdb-3a50077ec2cb_800x.jpg?v=1553702290">

  


  <div class="grid product-single">
    <div class="grid__item product-single__photos medium-up--one-half">
      
        
        
          
          
          
          
<style>
  
  
  @media screen and (min-width: 750px) { 
    #FeaturedImage-1514853792864-5345398587436 {
      max-width: 530px;
      max-height: 530.0px;
    }
    #FeaturedImageZoom-1514853792864-5345398587436-wrapper {
      max-width: 530px;
      max-height: 530.0px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #FeaturedImage-1514853792864-5345398587436 {
        max-width: 750px;
        max-height: 750px;
      }
      #FeaturedImageZoom-1514853792864-5345398587436-wrapper {
        max-width: 750px;
      }
    }
  
</style>


          <div id="FeaturedImageZoom-1514853792864-5345398587436-wrapper" class="product-single__photo-wrapper js">
            <div id="FeaturedImageZoom-1514853792864-5345398587436" style="padding-top:100.0%;" class="product-single__photo js-zoom-enabled product-single__photo--has-thumbnails" data-image-id="5345398587436" data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/1_Main_Image_f4453cf6-914e-4fca-8bdb-3a50077ec2cb_1024x1024@2x.jpg?v=1553702290">
              <img id="FeaturedImage-1514853792864-5345398587436"
                  class="feature-row__image product-featured-img lazyload"
                  src="//cdn.shopify.com/s/files/1/2670/1700/products/1_Main_Image_f4453cf6-914e-4fca-8bdb-3a50077ec2cb_300x300.jpg?v=1553702290"
                  data-src="//cdn.shopify.com/s/files/1/2670/1700/products/1_Main_Image_f4453cf6-914e-4fca-8bdb-3a50077ec2cb_{width}x.jpg?v=1553702290"
                  data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                  data-aspectratio="1.0"
                  data-sizes="auto"
                  alt="OnlyKey - OnlyKey">
            </div>
          </div>
        
          
          
          
          
<style>
  
  
  @media screen and (min-width: 750px) { 
    #FeaturedImage-1514853792864-5345396654124 {
      max-width: 530px;
      max-height: 530.0px;
    }
    #FeaturedImageZoom-1514853792864-5345396654124-wrapper {
      max-width: 530px;
      max-height: 530.0px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #FeaturedImage-1514853792864-5345396654124 {
        max-width: 750px;
        max-height: 750px;
      }
      #FeaturedImageZoom-1514853792864-5345396654124-wrapper {
        max-width: 750px;
      }
    }
  
</style>


          <div id="FeaturedImageZoom-1514853792864-5345396654124-wrapper" class="product-single__photo-wrapper js">
            <div id="FeaturedImageZoom-1514853792864-5345396654124" style="padding-top:100.0%;" class="product-single__photo js-zoom-enabled product-single__photo--has-thumbnails hide" data-image-id="5345396654124" data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/Image_1_1a48bc17-5bcb-4787-a174-1960c61668e3_1024x1024@2x.jpg?v=1553702290">
              <img id="FeaturedImage-1514853792864-5345396654124"
                  class="feature-row__image product-featured-img lazyload"
                  src="//cdn.shopify.com/s/files/1/2670/1700/products/Image_1_1a48bc17-5bcb-4787-a174-1960c61668e3_300x300.jpg?v=1553702290"
                  data-src="//cdn.shopify.com/s/files/1/2670/1700/products/Image_1_1a48bc17-5bcb-4787-a174-1960c61668e3_{width}x.jpg?v=1553702290"
                  data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                  data-aspectratio="1.0"
                  data-sizes="auto"
                  alt="OnlyKey - OnlyKey">
            </div>
          </div>
        
          
          
          
          
<style>
  
  
  @media screen and (min-width: 750px) { 
    #FeaturedImage-1514853792864-5345397702700 {
      max-width: 530px;
      max-height: 530.0px;
    }
    #FeaturedImageZoom-1514853792864-5345397702700-wrapper {
      max-width: 530px;
      max-height: 530.0px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #FeaturedImage-1514853792864-5345397702700 {
        max-width: 750px;
        max-height: 750px;
      }
      #FeaturedImageZoom-1514853792864-5345397702700-wrapper {
        max-width: 750px;
      }
    }
  
</style>


          <div id="FeaturedImageZoom-1514853792864-5345397702700-wrapper" class="product-single__photo-wrapper js">
            <div id="FeaturedImageZoom-1514853792864-5345397702700" style="padding-top:100.0%;" class="product-single__photo js-zoom-enabled product-single__photo--has-thumbnails hide" data-image-id="5345397702700" data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/Image_2_7f463e0f-dad9-4550-ada3-bf519419cfe8_1024x1024@2x.jpg?v=1553702290">
              <img id="FeaturedImage-1514853792864-5345397702700"
                  class="feature-row__image product-featured-img lazyload"
                  src="//cdn.shopify.com/s/files/1/2670/1700/products/Image_2_7f463e0f-dad9-4550-ada3-bf519419cfe8_300x300.jpg?v=1553702290"
                  data-src="//cdn.shopify.com/s/files/1/2670/1700/products/Image_2_7f463e0f-dad9-4550-ada3-bf519419cfe8_{width}x.jpg?v=1553702290"
                  data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                  data-aspectratio="1.0"
                  data-sizes="auto"
                  alt="OnlyKey - OnlyKey">
            </div>
          </div>
        
          
          
          
          
<style>
  
  
  @media screen and (min-width: 750px) { 
    #FeaturedImage-1514853792864-5548166807596 {
      max-width: 530px;
      max-height: 530.0px;
    }
    #FeaturedImageZoom-1514853792864-5548166807596-wrapper {
      max-width: 530px;
      max-height: 530.0px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #FeaturedImage-1514853792864-5548166807596 {
        max-width: 750px;
        max-height: 750px;
      }
      #FeaturedImageZoom-1514853792864-5548166807596-wrapper {
        max-width: 750px;
      }
    }
  
</style>


          <div id="FeaturedImageZoom-1514853792864-5548166807596-wrapper" class="product-single__photo-wrapper js">
            <div id="FeaturedImageZoom-1514853792864-5548166807596" style="padding-top:100.0%;" class="product-single__photo js-zoom-enabled product-single__photo--has-thumbnails hide" data-image-id="5548166807596" data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/Infographic_Image_for_OnleyKey_Usb-01_1024x1024@2x.jpg?v=1553725788">
              <img id="FeaturedImage-1514853792864-5548166807596"
                  class="feature-row__image product-featured-img lazyload"
                  src="//cdn.shopify.com/s/files/1/2670/1700/products/Infographic_Image_for_OnleyKey_Usb-01_300x300.jpg?v=1553725788"
                  data-src="//cdn.shopify.com/s/files/1/2670/1700/products/Infographic_Image_for_OnleyKey_Usb-01_{width}x.jpg?v=1553725788"
                  data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                  data-aspectratio="1.0"
                  data-sizes="auto"
                  alt="OnlyKey - OnlyKey">
            </div>
          </div>
        
          
          
          
          
<style>
  
  
  @media screen and (min-width: 750px) { 
    #FeaturedImage-1514853792864-5345400782892 {
      max-width: 530px;
      max-height: 529.2669432918395px;
    }
    #FeaturedImageZoom-1514853792864-5345400782892-wrapper {
      max-width: 530px;
      max-height: 529.2669432918395px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #FeaturedImage-1514853792864-5345400782892 {
        max-width: 750px;
        max-height: 750px;
      }
      #FeaturedImageZoom-1514853792864-5345400782892-wrapper {
        max-width: 750px;
      }
    }
  
</style>


          <div id="FeaturedImageZoom-1514853792864-5345400782892-wrapper" class="product-single__photo-wrapper js">
            <div id="FeaturedImageZoom-1514853792864-5345400782892" style="padding-top:99.86168741355462%;" class="product-single__photo js-zoom-enabled product-single__photo--has-thumbnails hide" data-image-id="5345400782892" data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/productbrief_final_1bb6a484-e203-4bf3-963f-ea994703882b_1024x1024@2x.png?v=1553702290">
              <img id="FeaturedImage-1514853792864-5345400782892"
                  class="feature-row__image product-featured-img lazyload"
                  src="//cdn.shopify.com/s/files/1/2670/1700/products/productbrief_final_1bb6a484-e203-4bf3-963f-ea994703882b_300x300.png?v=1553702290"
                  data-src="//cdn.shopify.com/s/files/1/2670/1700/products/productbrief_final_1bb6a484-e203-4bf3-963f-ea994703882b_{width}x.png?v=1553702290"
                  data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                  data-aspectratio="1.0013850415512466"
                  data-sizes="auto"
                  alt="OnlyKey - OnlyKey">
            </div>
          </div>
        
          
          
          
          
<style>
  
  
  @media screen and (min-width: 750px) { 
    #FeaturedImage-1514853792864-5345399799852 {
      max-width: 530px;
      max-height: 493.34390862944156px;
    }
    #FeaturedImageZoom-1514853792864-5345399799852-wrapper {
      max-width: 530px;
      max-height: 493.34390862944156px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #FeaturedImage-1514853792864-5345399799852 {
        max-width: 750px;
        max-height: 750px;
      }
      #FeaturedImageZoom-1514853792864-5345399799852-wrapper {
        max-width: 750px;
      }
    }
  
</style>


          <div id="FeaturedImageZoom-1514853792864-5345399799852-wrapper" class="product-single__photo-wrapper js">
            <div id="FeaturedImageZoom-1514853792864-5345399799852" style="padding-top:93.08375634517765%;" class="product-single__photo js-zoom-enabled product-single__photo--has-thumbnails hide" data-image-id="5345399799852" data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/IMG_20190215_130624058_HDR_d718b2e6-08d9-48f0-81af-139989f88db0_1024x1024@2x.jpg?v=1553702290">
              <img id="FeaturedImage-1514853792864-5345399799852"
                  class="feature-row__image product-featured-img lazyload"
                  src="//cdn.shopify.com/s/files/1/2670/1700/products/IMG_20190215_130624058_HDR_d718b2e6-08d9-48f0-81af-139989f88db0_300x300.jpg?v=1553702290"
                  data-src="//cdn.shopify.com/s/files/1/2670/1700/products/IMG_20190215_130624058_HDR_d718b2e6-08d9-48f0-81af-139989f88db0_{width}x.jpg?v=1553702290"
                  data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                  data-aspectratio="1.074301295160191"
                  data-sizes="auto"
                  alt="OnlyKey - OnlyKey">
            </div>
          </div>
        
          
          
          
          
<style>
  
  
  @media screen and (min-width: 750px) { 
    #FeaturedImage-1514853792864-5345402191916 {
      max-width: 530px;
      max-height: 351.4954486345904px;
    }
    #FeaturedImageZoom-1514853792864-5345402191916-wrapper {
      max-width: 530px;
      max-height: 351.4954486345904px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #FeaturedImage-1514853792864-5345402191916 {
        max-width: 750px;
        max-height: 750px;
      }
      #FeaturedImageZoom-1514853792864-5345402191916-wrapper {
        max-width: 750px;
      }
    }
  
</style>


          <div id="FeaturedImageZoom-1514853792864-5345402191916-wrapper" class="product-single__photo-wrapper js">
            <div id="FeaturedImageZoom-1514853792864-5345402191916" style="padding-top:66.31989596879063%;" class="product-single__photo js-zoom-enabled product-single__photo--has-thumbnails hide" data-image-id="5345402191916" data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/app1_d14ab266-1e1f-4d9d-bbbf-13534eeebb08_1024x1024@2x.png?v=1553702290">
              <img id="FeaturedImage-1514853792864-5345402191916"
                  class="feature-row__image product-featured-img lazyload"
                  src="//cdn.shopify.com/s/files/1/2670/1700/products/app1_d14ab266-1e1f-4d9d-bbbf-13534eeebb08_300x300.png?v=1553702290"
                  data-src="//cdn.shopify.com/s/files/1/2670/1700/products/app1_d14ab266-1e1f-4d9d-bbbf-13534eeebb08_{width}x.png?v=1553702290"
                  data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                  data-aspectratio="1.507843137254902"
                  data-sizes="auto"
                  alt="OnlyKey - OnlyKey">
            </div>
          </div>
        
          
          
          
          
<style>
  
  
  @media screen and (min-width: 750px) { 
    #FeaturedImage-1514853792864-5345402617900 {
      max-width: 530px;
      max-height: 388.16079295154185px;
    }
    #FeaturedImageZoom-1514853792864-5345402617900-wrapper {
      max-width: 530px;
      max-height: 388.16079295154185px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #FeaturedImage-1514853792864-5345402617900 {
        max-width: 750px;
        max-height: 750px;
      }
      #FeaturedImageZoom-1514853792864-5345402617900-wrapper {
        max-width: 750px;
      }
    }
  
</style>


          <div id="FeaturedImageZoom-1514853792864-5345402617900-wrapper" class="product-single__photo-wrapper js">
            <div id="FeaturedImageZoom-1514853792864-5345402617900" style="padding-top:73.23788546255506%;" class="product-single__photo js-zoom-enabled product-single__photo--has-thumbnails hide" data-image-id="5345402617900" data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/app2_845a64c3-6639-4caf-bc1b-8a608122f565_1024x1024@2x.png?v=1553702290">
              <img id="FeaturedImage-1514853792864-5345402617900"
                  class="feature-row__image product-featured-img lazyload"
                  src="//cdn.shopify.com/s/files/1/2670/1700/products/app2_845a64c3-6639-4caf-bc1b-8a608122f565_300x300.png?v=1553702290"
                  data-src="//cdn.shopify.com/s/files/1/2670/1700/products/app2_845a64c3-6639-4caf-bc1b-8a608122f565_{width}x.png?v=1553702290"
                  data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                  data-aspectratio="1.3654135338345865"
                  data-sizes="auto"
                  alt="OnlyKey - OnlyKey">
            </div>
          </div>
        

        <noscript>
          
          <img src="//cdn.shopify.com/s/files/1/2670/1700/products/1_Main_Image_f4453cf6-914e-4fca-8bdb-3a50077ec2cb_530x@2x.jpg?v=1553702290" alt="OnlyKey - OnlyKey" id="FeaturedImage-1514853792864" class="product-featured-img" style="max-width: 530px;">
        </noscript>

      

      
        

        <div class="thumbnails-wrapper thumbnails-slider--active">
          
            <button type="button" class="btn btn--link medium-up--hide thumbnails-slider__btn thumbnails-slider__prev thumbnails-slider__prev--1514853792864">
              <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-chevron-left" viewBox="0 0 284.49 498.98"><defs><style>.cls-1{fill:#231f20}</style></defs><path class="cls-1" d="M437.67 129.51a35 35 0 0 1 24.75 59.75L272.67 379l189.75 189.74a35 35 0 1 1-49.5 49.5L198.43 403.75a35 35 0 0 1 0-49.5l214.49-214.49a34.89 34.89 0 0 1 24.75-10.25z" transform="translate(-188.18 -129.51)"/></svg>
              <span class="icon__fallback-text">Previous slide</span>
            </button>
          
          <ul class="grid grid--uniform product-single__thumbnails product-single__thumbnails-1514853792864">
            
              <li class="grid__item medium-up--one-quarter product-single__thumbnails-item js">
                <a href="//cdn.shopify.com/s/files/1/2670/1700/products/1_Main_Image_f4453cf6-914e-4fca-8bdb-3a50077ec2cb_1024x1024@2x.jpg?v=1553702290"
                   class="text-link product-single__thumbnail product-single__thumbnail--1514853792864"
                   data-thumbnail-id="5345398587436"
                   data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/1_Main_Image_f4453cf6-914e-4fca-8bdb-3a50077ec2cb_1024x1024@2x.jpg?v=1553702290">
                     <img class="product-single__thumbnail-image" src="//cdn.shopify.com/s/files/1/2670/1700/products/1_Main_Image_f4453cf6-914e-4fca-8bdb-3a50077ec2cb_110x110@2x.jpg?v=1553702290" alt="OnlyKey - OnlyKey">
                </a>
              </li>
            
              <li class="grid__item medium-up--one-quarter product-single__thumbnails-item js">
                <a href="//cdn.shopify.com/s/files/1/2670/1700/products/Image_1_1a48bc17-5bcb-4787-a174-1960c61668e3_1024x1024@2x.jpg?v=1553702290"
                   class="text-link product-single__thumbnail product-single__thumbnail--1514853792864"
                   data-thumbnail-id="5345396654124"
                   data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/Image_1_1a48bc17-5bcb-4787-a174-1960c61668e3_1024x1024@2x.jpg?v=1553702290">
                     <img class="product-single__thumbnail-image" src="//cdn.shopify.com/s/files/1/2670/1700/products/Image_1_1a48bc17-5bcb-4787-a174-1960c61668e3_110x110@2x.jpg?v=1553702290" alt="OnlyKey - OnlyKey">
                </a>
              </li>
            
              <li class="grid__item medium-up--one-quarter product-single__thumbnails-item js">
                <a href="//cdn.shopify.com/s/files/1/2670/1700/products/Image_2_7f463e0f-dad9-4550-ada3-bf519419cfe8_1024x1024@2x.jpg?v=1553702290"
                   class="text-link product-single__thumbnail product-single__thumbnail--1514853792864"
                   data-thumbnail-id="5345397702700"
                   data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/Image_2_7f463e0f-dad9-4550-ada3-bf519419cfe8_1024x1024@2x.jpg?v=1553702290">
                     <img class="product-single__thumbnail-image" src="//cdn.shopify.com/s/files/1/2670/1700/products/Image_2_7f463e0f-dad9-4550-ada3-bf519419cfe8_110x110@2x.jpg?v=1553702290" alt="OnlyKey - OnlyKey">
                </a>
              </li>
            
              <li class="grid__item medium-up--one-quarter product-single__thumbnails-item js">
                <a href="//cdn.shopify.com/s/files/1/2670/1700/products/Infographic_Image_for_OnleyKey_Usb-01_1024x1024@2x.jpg?v=1553725788"
                   class="text-link product-single__thumbnail product-single__thumbnail--1514853792864"
                   data-thumbnail-id="5548166807596"
                   data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/Infographic_Image_for_OnleyKey_Usb-01_1024x1024@2x.jpg?v=1553725788">
                     <img class="product-single__thumbnail-image" src="//cdn.shopify.com/s/files/1/2670/1700/products/Infographic_Image_for_OnleyKey_Usb-01_110x110@2x.jpg?v=1553725788" alt="OnlyKey - OnlyKey">
                </a>
              </li>
            
              <li class="grid__item medium-up--one-quarter product-single__thumbnails-item js">
                <a href="//cdn.shopify.com/s/files/1/2670/1700/products/productbrief_final_1bb6a484-e203-4bf3-963f-ea994703882b_1024x1024@2x.png?v=1553702290"
                   class="text-link product-single__thumbnail product-single__thumbnail--1514853792864"
                   data-thumbnail-id="5345400782892"
                   data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/productbrief_final_1bb6a484-e203-4bf3-963f-ea994703882b_1024x1024@2x.png?v=1553702290">
                     <img class="product-single__thumbnail-image" src="//cdn.shopify.com/s/files/1/2670/1700/products/productbrief_final_1bb6a484-e203-4bf3-963f-ea994703882b_110x110@2x.png?v=1553702290" alt="OnlyKey - OnlyKey">
                </a>
              </li>
            
              <li class="grid__item medium-up--one-quarter product-single__thumbnails-item js">
                <a href="//cdn.shopify.com/s/files/1/2670/1700/products/IMG_20190215_130624058_HDR_d718b2e6-08d9-48f0-81af-139989f88db0_1024x1024@2x.jpg?v=1553702290"
                   class="text-link product-single__thumbnail product-single__thumbnail--1514853792864"
                   data-thumbnail-id="5345399799852"
                   data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/IMG_20190215_130624058_HDR_d718b2e6-08d9-48f0-81af-139989f88db0_1024x1024@2x.jpg?v=1553702290">
                     <img class="product-single__thumbnail-image" src="//cdn.shopify.com/s/files/1/2670/1700/products/IMG_20190215_130624058_HDR_d718b2e6-08d9-48f0-81af-139989f88db0_110x110@2x.jpg?v=1553702290" alt="OnlyKey - OnlyKey">
                </a>
              </li>
            
              <li class="grid__item medium-up--one-quarter product-single__thumbnails-item js">
                <a href="//cdn.shopify.com/s/files/1/2670/1700/products/app1_d14ab266-1e1f-4d9d-bbbf-13534eeebb08_1024x1024@2x.png?v=1553702290"
                   class="text-link product-single__thumbnail product-single__thumbnail--1514853792864"
                   data-thumbnail-id="5345402191916"
                   data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/app1_d14ab266-1e1f-4d9d-bbbf-13534eeebb08_1024x1024@2x.png?v=1553702290">
                     <img class="product-single__thumbnail-image" src="//cdn.shopify.com/s/files/1/2670/1700/products/app1_d14ab266-1e1f-4d9d-bbbf-13534eeebb08_110x110@2x.png?v=1553702290" alt="OnlyKey - OnlyKey">
                </a>
              </li>
            
              <li class="grid__item medium-up--one-quarter product-single__thumbnails-item js">
                <a href="//cdn.shopify.com/s/files/1/2670/1700/products/app2_845a64c3-6639-4caf-bc1b-8a608122f565_1024x1024@2x.png?v=1553702290"
                   class="text-link product-single__thumbnail product-single__thumbnail--1514853792864"
                   data-thumbnail-id="5345402617900"
                   data-zoom="//cdn.shopify.com/s/files/1/2670/1700/products/app2_845a64c3-6639-4caf-bc1b-8a608122f565_1024x1024@2x.png?v=1553702290">
                     <img class="product-single__thumbnail-image" src="//cdn.shopify.com/s/files/1/2670/1700/products/app2_845a64c3-6639-4caf-bc1b-8a608122f565_110x110@2x.png?v=1553702290" alt="OnlyKey - OnlyKey">
                </a>
              </li>
            
          </ul>
          
            <button type="button" class="btn btn--link medium-up--hide thumbnails-slider__btn thumbnails-slider__next thumbnails-slider__next--1514853792864">
              <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-chevron-right" viewBox="0 0 284.49 498.98"><defs><style>.cls-1{fill:#231f20}</style></defs><path class="cls-1" d="M223.18 628.49a35 35 0 0 1-24.75-59.75L388.17 379 198.43 189.26a35 35 0 0 1 49.5-49.5l214.49 214.49a35 35 0 0 1 0 49.5L247.93 618.24a34.89 34.89 0 0 1-24.75 10.25z" transform="translate(-188.18 -129.51)"/></svg>
              <span class="icon__fallback-text">Next slide</span>
            </button>
          
        </div>
      
    </div>

    <div class="grid__item medium-up--one-half">
      <div class="product-single__meta">
        

        <h1 itemprop="name" class="product-single__title">
          
            OnlyKey
          
        </h1>

        

        <div itemprop="offers" itemscope itemtype="http://schema.org/Offer">
          <meta itemprop="priceCurrency" content="USD">

          <link itemprop="availability" href="http://schema.org/InStock">

          <p class="product-single__price product-single__price-1514853792864">
            
              <span class="visually-hidden">Regular price</span>
              <s id="ComparePrice-1514853792864" class="hide"></s>
              <span class="product-price__price product-price__price-1514853792864">
                <span id="ProductPrice-1514853792864"
                  itemprop="price" content="46.0">
                  <span class=money>$ 46.00</span>
                </span>
                <span class="product-price__sale-label product-price__sale-label-1514853792864 hide">Sale</span>
              </span>
            
          </p>

          <form action="/cart/add" method="post" enctype="multipart/form-data" class="product-form product-form-1514853792864" data-section="1514853792864">
            
              

              <select name="id" id="ProductSelect-1514853792864" data-section="1514853792864" class="product-form__variants no-js">
                
                  
                    <option  selected="selected"  value="469626486828">
                      Default Title
                    </option>
                  
                
              </select>
            
            
              <div class="product-form__item product-form__item--quantity">
                <label for="Quantity-1514853792864">Quantity</label>
                <input type="number" id="Quantity-1514853792864" name="quantity" value="1" min="1" class="product-form__input" pattern="[0-9]*">
              </div>
            

            <div class="product-form__item product-form__item--submit">
              <button type="submit" name="add" id="AddToCart-1514853792864"  class="btn product-form__cart-submit product-form__cart-submit--small">
                <span id="AddToCartText-1514853792864">
                  
                    Add to cart
                  
                </span>
              </button>
            </div>
          </form>

        </div>

        <div class="product-single__description rte" itemprop="description">
          
            ✅ <strong>PROTECT ONLINE ACCOUNTS</strong> – A hardware password manager, two-factor security key, and file encryption token in one, OnlyKey can keep your accounts safe even if your computer or a website is compromised. OnlyKey is open source, verified, and trustworthy.<br>✅ <strong>UNIVERSALLY SUPPORTED</strong> – Works with all websites including Twitter, Facebook, GitHub, and Google. Onlykey supports multiple methods of two-factor authentication including FIDO2 / U2F, Yubikey OTP, TOTP, Challenge-response.<br>✅ <strong>PORTABLE PROTECTION</strong> – Extremely durable, waterproof, and tamper resistant design allows you to take your OnlyKey with you everywhere.<br>✅ <strong>PIN PROTECTED</strong> – The PIN used to unlock OnlyKey is entered directly on it. This means that if this device is stolen, data remains secure, after 10 failed attempts to unlock all data is securely erased.<br>✅ <strong>EASY LOG IN</strong> – No need to remember multiple passwords because by plugging OnlyKey to your computer, it automatically inputs your username and password. It works with Windows, Mac OS, Linux, or Chromebook, just press a button to login securely!<br>
<p style="text-align: center;"><br>Buy on Amazon with free 2-day prime shipping in US</p>
<p><a href="https://crp.to/Amazon-Forwarder"><img style="margin-right: auto; margin-left: auto; display: block;" alt="Buy on Amazon" src="//cdn.shopify.com/s/files/1/2670/1700/files/amazon_b7b85698-6d21-48fb-998b-f3be031c0279_large.png?v=1514856579"></a></p>
          
        </div>

        
          <!-- /snippets/social-sharing.liquid -->
<div class="social-sharing">

  
    <a target="_blank" href="//www.facebook.com/sharer.php?u=https://onlykey.io/products/onlykey-color-secure-password-manager-and-2-factor-token-u2f-yubikey-otp-google-auth-make-password-hacking-obsolete" class="btn btn--small btn--secondary btn--share share-facebook" title="Share on Facebook">
      <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-facebook" viewBox="0 0 20 20"><path fill="#444" d="M18.05.811q.439 0 .744.305t.305.744v16.637q0 .439-.305.744t-.744.305h-4.732v-7.221h2.415l.342-2.854h-2.757v-1.83q0-.659.293-1t1.073-.342h1.488V3.762q-.976-.098-2.171-.098-1.634 0-2.635.964t-1 2.72V9.47H7.951v2.854h2.415v7.221H1.413q-.439 0-.744-.305t-.305-.744V1.859q0-.439.305-.744T1.413.81H18.05z"/></svg>
      <span class="share-title" aria-hidden="true">Share</span>
      <span class="visually-hidden">Share on Facebook</span>
    </a>
  

  
    <a target="_blank" href="//twitter.com/share?text=OnlyKey&amp;url=https://onlykey.io/products/onlykey-color-secure-password-manager-and-2-factor-token-u2f-yubikey-otp-google-auth-make-password-hacking-obsolete" class="btn btn--small btn--secondary btn--share share-twitter" title="Tweet on Twitter">
      <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-twitter" viewBox="0 0 20 20"><path fill="#444" d="M19.551 4.208q-.815 1.202-1.956 2.038 0 .082.02.255t.02.255q0 1.589-.469 3.179t-1.426 3.036-2.272 2.567-3.158 1.793-3.963.672q-3.301 0-6.031-1.773.571.041.937.041 2.751 0 4.911-1.671-1.284-.02-2.292-.784T2.456 11.85q.346.082.754.082.55 0 1.039-.163-1.365-.285-2.262-1.365T1.09 7.918v-.041q.774.408 1.773.448-.795-.53-1.263-1.396t-.469-1.864q0-1.019.509-1.997 1.487 1.854 3.596 2.924T9.81 7.184q-.143-.509-.143-.897 0-1.63 1.161-2.781t2.832-1.151q.815 0 1.569.326t1.284.917q1.345-.265 2.506-.958-.428 1.386-1.732 2.18 1.243-.163 2.262-.611z"/></svg>
      <span class="share-title" aria-hidden="true">Tweet</span>
      <span class="visually-hidden">Tweet on Twitter</span>
    </a>
  

  
    <a target="_blank" href="//pinterest.com/pin/create/button/?url=https://onlykey.io/products/onlykey-color-secure-password-manager-and-2-factor-token-u2f-yubikey-otp-google-auth-make-password-hacking-obsolete&amp;media=//cdn.shopify.com/s/files/1/2670/1700/products/1_Main_Image_f4453cf6-914e-4fca-8bdb-3a50077ec2cb_1024x1024.jpg?v=1553702290&amp;description=OnlyKey" class="btn btn--small btn--secondary btn--share share-pinterest" title="Pin on Pinterest">
      <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-pinterest" viewBox="0 0 20 20"><path fill="#444" d="M9.958.811q1.903 0 3.635.744t2.988 2 2 2.988.744 3.635q0 2.537-1.256 4.696t-3.415 3.415-4.696 1.256q-1.39 0-2.659-.366.707-1.147.951-2.025l.659-2.561q.244.463.903.817t1.39.354q1.464 0 2.622-.842t1.793-2.305.634-3.293q0-2.171-1.671-3.769t-4.257-1.598q-1.586 0-2.903.537T5.298 5.897 4.066 7.775t-.427 2.037q0 1.268.476 2.22t1.427 1.342q.171.073.293.012t.171-.232q.171-.61.195-.756.098-.268-.122-.512-.634-.707-.634-1.83 0-1.854 1.281-3.183t3.354-1.329q1.83 0 2.854 1t1.025 2.61q0 1.342-.366 2.476t-1.049 1.817-1.561.683q-.732 0-1.195-.537t-.293-1.269q.098-.342.256-.878t.268-.915.207-.817.098-.732q0-.61-.317-1t-.927-.39q-.756 0-1.269.695t-.512 1.744q0 .39.061.756t.134.537l.073.171q-1 4.342-1.22 5.098-.195.927-.146 2.171-2.513-1.122-4.062-3.44T.59 10.177q0-3.879 2.744-6.623T9.957.81z"/></svg>
      <span class="share-title" aria-hidden="true">Pin it</span>
      <span class="visually-hidden">Pin on Pinterest</span>
    </a>
  

</div>

        
      </div>
    </div>
    <div id="shopify-product-reviews" data-id="62563319852"><style scoped>.spr-container {
    padding: 24px;
    border-color: #ECECEC;}
  .spr-review, .spr-form {
    border-color: #ECECEC;
  }
</style>

<div class="spr-container">
  <div class="spr-header">
    <h2 class="spr-header-title"></h2><div class="spr-summary" itemscope itemprop="aggregateRating" itemtype="http://schema.org/AggregateRating">
        <div itemprop='itemReviewed' itemscope itemtype="http://schema.org/Product">
          <meta itemprop="name" content="OnlyKey">
        </div>

        <span class="spr-starrating spr-summary-starrating">
          <meta itemprop="bestRating" content="5">
          <meta itemprop="worstRating" content="1">
          <meta itemprop="reviewCount" content="20">
          <meta itemprop="ratingValue" content="5.0">
          <i class="spr-icon spr-icon-star"></i><i class="spr-icon spr-icon-star"></i><i class="spr-icon spr-icon-star"></i><i class="spr-icon spr-icon-star"></i><i class="spr-icon spr-icon-star"></i>
        </span>
        <span class="spr-summary-caption"><span class='spr-summary-actions-togglereviews'>Customer Reviews</span>
        </span><span class="spr-summary-actions">
        <a href='#' class='spr-summary-actions-newreview' onclick='SPR.toggleForm(62563319852);return false'>Write a review</a>
      </span>
    </div>
  </div>

  <div class="spr-content">
    <div class='spr-form' id='form_62563319852' style='display: none'></div>
    <div class='spr-reviews' id='reviews_62563319852' ></div>
  </div>

</div>
</div>
  </div>
</div>


  <script type="application/json" id="ProductJson-1514853792864">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</script>



</div><div id="shopify-section-1515471634021" class="shopify-section index-section index-section--flush"><div class="hero hero--small hero__overlay box ratio-container lazyload js"
     
     data-bgset="//cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_180x.jpg?v=1515519110 180w 121h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_360x.jpg?v=1515519110 360w 242h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_540x.jpg?v=1515519110 540w 363h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_720x.jpg?v=1515519110 720w 484h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_900x.jpg?v=1515519110 900w 605h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_1080x.jpg?v=1515519110 1080w 726h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_1296x.jpg?v=1515519110 1296w 871h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_1512x.jpg?v=1515519110 1512w 1016h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_1728x.jpg?v=1515519110 1728w 1161h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_1950x.jpg?v=1515519110 1950w 1310h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_2100x.jpg?v=1515519110 2100w 1411h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_2260x.jpg?v=1515519110 2260w 1518h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_2450x.jpg?v=1515519110 2450w 1646h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_2700x.jpg?v=1515519110 2700w 1814h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_3000x.jpg?v=1515519110 3000w 2016h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_3350x.jpg?v=1515519110 3350w 2251h,
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_3750x.jpg?v=1515519110 3750w 2520h,
    
    //cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos.jpg?v=1515519110 4096w 2752h"
     data-sizes="auto"
     data-parent-fit="cover"
     style="background-position: center; background-image: url('//cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_300x300.jpg?v=1515519110);"
     >
  
  <div class="hero__inner">
    <div class="page-width text-center">
      
        <h2 class="h1 mega-title mega-title--large">Customize with a Style that Suits You</h2>
      
      
      
    </div>
  </div>
</div>

<noscript>
  <div class="hero hero--small hero__overlay" style="background-image: url('//cdn.shopify.com/s/files/1/2670/1700/files/formal-party-men-in-tuxedos_2048x.jpg?v=1515519110'); background-position: center center;"></div>
</noscript>


</div><div id="shopify-section-1515470415349" class="shopify-section index-section index-section--featured-product">

<div class="page-width" itemscope itemtype="http://schema.org/Product" id="ProductSection-1515470415349" data-section-id="1515470415349" data-section-type="product">
  <meta itemprop="name" content="OnlyKey Color Protective Case">
  <meta itemprop="url" content="https://onlykey.io/products/onlykey-silicone-case">
  <meta itemprop="image" content="//cdn.shopify.com/s/files/1/2670/1700/products/51y6LdTJABL_1640004a-643e-4377-9cb6-f8e079686f19_800x.jpg?v=1553702497">

  


  <div class="grid product-single">
    <div class="grid__item product-single__photos medium-up--one-third">
      
        
        
          
          
          
          
<style>
  
  
  @media screen and (min-width: 750px) { 
    #FeaturedImage-1515470415349-404238368812 {
      max-width: 345px;
      max-height: 285.65999999999997px;
    }
    #FeaturedImageZoom-1515470415349-404238368812-wrapper {
      max-width: 345px;
      max-height: 285.65999999999997px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #FeaturedImage-1515470415349-404238368812 {
        max-width: 500px;
        max-height: 750px;
      }
      #FeaturedImageZoom-1515470415349-404238368812-wrapper {
        max-width: 500px;
      }
    }
  
</style>


          <div id="FeaturedImageZoom-1515470415349-404238368812-wrapper" class="product-single__photo-wrapper js">
            <div id="FeaturedImageZoom-1515470415349-404238368812" style="padding-top:82.8%;" class="product-single__photo product-single__photo--has-thumbnails hide" data-image-id="404238368812">
              <img id="FeaturedImage-1515470415349-404238368812"
                  class="feature-row__image product-featured-img lazyload"
                  src="//cdn.shopify.com/s/files/1/2670/1700/products/51y6LdTJABL_1640004a-643e-4377-9cb6-f8e079686f19_300x300.jpg?v=1553702497"
                  data-src="//cdn.shopify.com/s/files/1/2670/1700/products/51y6LdTJABL_1640004a-643e-4377-9cb6-f8e079686f19_{width}x.jpg?v=1553702497"
                  data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                  data-aspectratio="1.2077294685990339"
                  data-sizes="auto"
                  alt="OnlyKey Color Protective Case - OnlyKey">
            </div>
          </div>
        
          
          
          
          
<style>
  
  
  @media screen and (min-width: 750px) { 
    #FeaturedImage-1515470415349-5548168937516 {
      max-width: 345px;
      max-height: 276.7407975460123px;
    }
    #FeaturedImageZoom-1515470415349-5548168937516-wrapper {
      max-width: 345px;
      max-height: 276.7407975460123px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #FeaturedImage-1515470415349-5548168937516 {
        max-width: 652px;
        max-height: 750px;
      }
      #FeaturedImageZoom-1515470415349-5548168937516-wrapper {
        max-width: 652px;
      }
    }
  
</style>


          <div id="FeaturedImageZoom-1515470415349-5548168937516-wrapper" class="product-single__photo-wrapper js">
            <div id="FeaturedImageZoom-1515470415349-5548168937516" style="padding-top:80.21472392638036%;" class="product-single__photo product-single__photo--has-thumbnails" data-image-id="5548168937516">
              <img id="FeaturedImage-1515470415349-5548168937516"
                  class="feature-row__image product-featured-img lazyload"
                  src="//cdn.shopify.com/s/files/1/2670/1700/products/Blue_300x300.jpg?v=1553725790"
                  data-src="//cdn.shopify.com/s/files/1/2670/1700/products/Blue_{width}x.jpg?v=1553725790"
                  data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                  data-aspectratio="1.2466539196940727"
                  data-sizes="auto"
                  alt="OnlyKey Color Protective Case - OnlyKey">
            </div>
          </div>
        
          
          
          
          
<style>
  
  
  @media screen and (min-width: 750px) { 
    #FeaturedImage-1515470415349-5548172017708 {
      max-width: 345px;
      max-height: 276.7407975460123px;
    }
    #FeaturedImageZoom-1515470415349-5548172017708-wrapper {
      max-width: 345px;
      max-height: 276.7407975460123px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #FeaturedImage-1515470415349-5548172017708 {
        max-width: 652px;
        max-height: 750px;
      }
      #FeaturedImageZoom-1515470415349-5548172017708-wrapper {
        max-width: 652px;
      }
    }
  
</style>


          <div id="FeaturedImageZoom-1515470415349-5548172017708-wrapper" class="product-single__photo-wrapper js">
            <div id="FeaturedImageZoom-1515470415349-5548172017708" style="padding-top:80.21472392638036%;" class="product-single__photo product-single__photo--has-thumbnails hide" data-image-id="5548172017708">
              <img id="FeaturedImage-1515470415349-5548172017708"
                  class="feature-row__image product-featured-img lazyload"
                  src="//cdn.shopify.com/s/files/1/2670/1700/products/Green_300x300.jpg?v=1553725790"
                  data-src="//cdn.shopify.com/s/files/1/2670/1700/products/Green_{width}x.jpg?v=1553725790"
                  data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                  data-aspectratio="1.2466539196940727"
                  data-sizes="auto"
                  alt="OnlyKey Color Protective Case - OnlyKey">
            </div>
          </div>
        
          
          
          
          
<style>
  
  
  @media screen and (min-width: 750px) { 
    #FeaturedImage-1515470415349-5548172148780 {
      max-width: 345px;
      max-height: 276.7407975460123px;
    }
    #FeaturedImageZoom-1515470415349-5548172148780-wrapper {
      max-width: 345px;
      max-height: 276.7407975460123px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #FeaturedImage-1515470415349-5548172148780 {
        max-width: 652px;
        max-height: 750px;
      }
      #FeaturedImageZoom-1515470415349-5548172148780-wrapper {
        max-width: 652px;
      }
    }
  
</style>


          <div id="FeaturedImageZoom-1515470415349-5548172148780-wrapper" class="product-single__photo-wrapper js">
            <div id="FeaturedImageZoom-1515470415349-5548172148780" style="padding-top:80.21472392638036%;" class="product-single__photo product-single__photo--has-thumbnails hide" data-image-id="5548172148780">
              <img id="FeaturedImage-1515470415349-5548172148780"
                  class="feature-row__image product-featured-img lazyload"
                  src="//cdn.shopify.com/s/files/1/2670/1700/products/Red_300x300.jpg?v=1553725790"
                  data-src="//cdn.shopify.com/s/files/1/2670/1700/products/Red_{width}x.jpg?v=1553725790"
                  data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                  data-aspectratio="1.2466539196940727"
                  data-sizes="auto"
                  alt="OnlyKey Color Protective Case - OnlyKey">
            </div>
          </div>
        
          
          
          
          
<style>
  
  
  @media screen and (min-width: 750px) { 
    #FeaturedImage-1515470415349-5548173885484 {
      max-width: 345px;
      max-height: 276.7407975460123px;
    }
    #FeaturedImageZoom-1515470415349-5548173885484-wrapper {
      max-width: 345px;
      max-height: 276.7407975460123px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #FeaturedImage-1515470415349-5548173885484 {
        max-width: 652px;
        max-height: 750px;
      }
      #FeaturedImageZoom-1515470415349-5548173885484-wrapper {
        max-width: 652px;
      }
    }
  
</style>


          <div id="FeaturedImageZoom-1515470415349-5548173885484-wrapper" class="product-single__photo-wrapper js">
            <div id="FeaturedImageZoom-1515470415349-5548173885484" style="padding-top:80.21472392638036%;" class="product-single__photo product-single__photo--has-thumbnails hide" data-image-id="5548173885484">
              <img id="FeaturedImage-1515470415349-5548173885484"
                  class="feature-row__image product-featured-img lazyload"
                  src="//cdn.shopify.com/s/files/1/2670/1700/products/Black_300x300.jpg?v=1553725790"
                  data-src="//cdn.shopify.com/s/files/1/2670/1700/products/Black_{width}x.jpg?v=1553725790"
                  data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                  data-aspectratio="1.2466539196940727"
                  data-sizes="auto"
                  alt="OnlyKey Color Protective Case - OnlyKey">
            </div>
          </div>
        
          
          
          
          
<style>
  
  
  @media screen and (min-width: 750px) { 
    #FeaturedImage-1515470415349-5548174966828 {
      max-width: 345px;
      max-height: 276.7407975460123px;
    }
    #FeaturedImageZoom-1515470415349-5548174966828-wrapper {
      max-width: 345px;
      max-height: 276.7407975460123px;
    }
   } 
  
  
    
    @media screen and (max-width: 749px) {
      #FeaturedImage-1515470415349-5548174966828 {
        max-width: 652px;
        max-height: 750px;
      }
      #FeaturedImageZoom-1515470415349-5548174966828-wrapper {
        max-width: 652px;
      }
    }
  
</style>


          <div id="FeaturedImageZoom-1515470415349-5548174966828-wrapper" class="product-single__photo-wrapper js">
            <div id="FeaturedImageZoom-1515470415349-5548174966828" style="padding-top:80.21472392638036%;" class="product-single__photo product-single__photo--has-thumbnails hide" data-image-id="5548174966828">
              <img id="FeaturedImage-1515470415349-5548174966828"
                  class="feature-row__image product-featured-img lazyload"
                  src="//cdn.shopify.com/s/files/1/2670/1700/products/White_300x300.jpg?v=1553725790"
                  data-src="//cdn.shopify.com/s/files/1/2670/1700/products/White_{width}x.jpg?v=1553725790"
                  data-widths="[180, 360, 540, 720, 900, 1080, 1296, 1512, 1728, 2048]"
                  data-aspectratio="1.2466539196940727"
                  data-sizes="auto"
                  alt="OnlyKey Color Protective Case - OnlyKey">
            </div>
          </div>
        

        <noscript>
          
          <img src="//cdn.shopify.com/s/files/1/2670/1700/products/Blue_345x@2x.jpg?v=1553725790" alt="OnlyKey Color Protective Case - OnlyKey" id="FeaturedImage-1515470415349" class="product-featured-img" style="max-width: 345px;">
        </noscript>

      

      
        

        <div class="thumbnails-wrapper thumbnails-slider--active">
          
            <button type="button" class="btn btn--link medium-up--hide thumbnails-slider__btn thumbnails-slider__prev thumbnails-slider__prev--1515470415349">
              <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-chevron-left" viewBox="0 0 284.49 498.98"><defs><style>.cls-1{fill:#231f20}</style></defs><path class="cls-1" d="M437.67 129.51a35 35 0 0 1 24.75 59.75L272.67 379l189.75 189.74a35 35 0 1 1-49.5 49.5L198.43 403.75a35 35 0 0 1 0-49.5l214.49-214.49a34.89 34.89 0 0 1 24.75-10.25z" transform="translate(-188.18 -129.51)"/></svg>
              <span class="icon__fallback-text">Previous slide</span>
            </button>
          
          <ul class="grid grid--uniform product-single__thumbnails product-single__thumbnails-1515470415349">
            
              <li class="grid__item medium-up--one-third product-single__thumbnails-item js">
                <a href="//cdn.shopify.com/s/files/1/2670/1700/products/51y6LdTJABL_1640004a-643e-4377-9cb6-f8e079686f19_1024x1024@2x.jpg?v=1553702497"
                   class="text-link product-single__thumbnail product-single__thumbnail--1515470415349"
                   data-thumbnail-id="404238368812"
                   >
                     <img class="product-single__thumbnail-image" src="//cdn.shopify.com/s/files/1/2670/1700/products/51y6LdTJABL_1640004a-643e-4377-9cb6-f8e079686f19_110x110@2x.jpg?v=1553702497" alt="OnlyKey Color Protective Case - OnlyKey">
                </a>
              </li>
            
              <li class="grid__item medium-up--one-third product-single__thumbnails-item js">
                <a href="//cdn.shopify.com/s/files/1/2670/1700/products/Blue_1024x1024@2x.jpg?v=1553725790"
                   class="text-link product-single__thumbnail product-single__thumbnail--1515470415349"
                   data-thumbnail-id="5548168937516"
                   >
                     <img class="product-single__thumbnail-image" src="//cdn.shopify.com/s/files/1/2670/1700/products/Blue_110x110@2x.jpg?v=1553725790" alt="OnlyKey Color Protective Case - OnlyKey">
                </a>
              </li>
            
              <li class="grid__item medium-up--one-third product-single__thumbnails-item js">
                <a href="//cdn.shopify.com/s/files/1/2670/1700/products/Green_1024x1024@2x.jpg?v=1553725790"
                   class="text-link product-single__thumbnail product-single__thumbnail--1515470415349"
                   data-thumbnail-id="5548172017708"
                   >
                     <img class="product-single__thumbnail-image" src="//cdn.shopify.com/s/files/1/2670/1700/products/Green_110x110@2x.jpg?v=1553725790" alt="OnlyKey Color Protective Case - OnlyKey">
                </a>
              </li>
            
              <li class="grid__item medium-up--one-third product-single__thumbnails-item js">
                <a href="//cdn.shopify.com/s/files/1/2670/1700/products/Red_1024x1024@2x.jpg?v=1553725790"
                   class="text-link product-single__thumbnail product-single__thumbnail--1515470415349"
                   data-thumbnail-id="5548172148780"
                   >
                     <img class="product-single__thumbnail-image" src="//cdn.shopify.com/s/files/1/2670/1700/products/Red_110x110@2x.jpg?v=1553725790" alt="OnlyKey Color Protective Case - OnlyKey">
                </a>
              </li>
            
              <li class="grid__item medium-up--one-third product-single__thumbnails-item js">
                <a href="//cdn.shopify.com/s/files/1/2670/1700/products/Black_1024x1024@2x.jpg?v=1553725790"
                   class="text-link product-single__thumbnail product-single__thumbnail--1515470415349"
                   data-thumbnail-id="5548173885484"
                   >
                     <img class="product-single__thumbnail-image" src="//cdn.shopify.com/s/files/1/2670/1700/products/Black_110x110@2x.jpg?v=1553725790" alt="OnlyKey Color Protective Case - OnlyKey">
                </a>
              </li>
            
              <li class="grid__item medium-up--one-third product-single__thumbnails-item js">
                <a href="//cdn.shopify.com/s/files/1/2670/1700/products/White_1024x1024@2x.jpg?v=1553725790"
                   class="text-link product-single__thumbnail product-single__thumbnail--1515470415349"
                   data-thumbnail-id="5548174966828"
                   >
                     <img class="product-single__thumbnail-image" src="//cdn.shopify.com/s/files/1/2670/1700/products/White_110x110@2x.jpg?v=1553725790" alt="OnlyKey Color Protective Case - OnlyKey">
                </a>
              </li>
            
          </ul>
          
            <button type="button" class="btn btn--link medium-up--hide thumbnails-slider__btn thumbnails-slider__next thumbnails-slider__next--1515470415349">
              <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-chevron-right" viewBox="0 0 284.49 498.98"><defs><style>.cls-1{fill:#231f20}</style></defs><path class="cls-1" d="M223.18 628.49a35 35 0 0 1-24.75-59.75L388.17 379 198.43 189.26a35 35 0 0 1 49.5-49.5l214.49 214.49a35 35 0 0 1 0 49.5L247.93 618.24a34.89 34.89 0 0 1-24.75 10.25z" transform="translate(-188.18 -129.51)"/></svg>
              <span class="icon__fallback-text">Next slide</span>
            </button>
          
        </div>
      
    </div>

    <div class="grid__item medium-up--two-thirds">
      <div class="product-single__meta">
        

        <h1 itemprop="name" class="product-single__title">
          
            OnlyKey Color Protective Case
          
        </h1>

        

        <div itemprop="offers" itemscope itemtype="http://schema.org/Offer">
          <meta itemprop="priceCurrency" content="USD">

          <link itemprop="availability" href="http://schema.org/InStock">

          <p class="product-single__price product-single__price-1515470415349">
            
              <span class="visually-hidden">Regular price</span>
              <s id="ComparePrice-1515470415349" class="hide"></s>
              <span class="product-price__price product-price__price-1515470415349">
                <span id="ProductPrice-1515470415349"
                  itemprop="price" content="8.99">
                  <span class=money>$ 8.99</span>
                </span>
                <span class="product-price__sale-label product-price__sale-label-1515470415349 hide">Sale</span>
              </span>
            
          </p>

          <form action="/cart/add" method="post" enctype="multipart/form-data" class="product-form product-form-1515470415349" data-section="1515470415349">
            
              
                
                  <div class="selector-wrapper js product-form__item">
                    <label for="SingleOptionSelector-1515470415349-0">
                      Color
                    </label>
                    <select class="single-option-selector single-option-selector-1515470415349 product-form__input" id="SingleOptionSelector-1515470415349-0" data-index="option1">
                      
                        <option value="Guardian Blue" selected="selected">Guardian Blue</option>
                      
                        <option value="Hacker Green">Hacker Green</option>
                      
                        <option value="Resistance Red">Resistance Red</option>
                      
                        <option value="Stealth Black">Stealth Black</option>
                      
                        <option value="Quantum White">Quantum White</option>
                      
                    </select>
                  </div>
                
              

              <select name="id" id="ProductSelect-1515470415349" data-section="1515470415349" class="product-form__variants no-js">
                
                  
                    <option  selected="selected"  value="469636644908">
                      Guardian Blue
                    </option>
                  
                
                  
                    <option  value="469636677676">
                      Hacker Green
                    </option>
                  
                
                  
                    <option  value="469636710444">
                      Resistance Red
                    </option>
                  
                
                  
                    <option  value="469636612140">
                      Stealth Black
                    </option>
                  
                
                  
                    <option  value="7495794950188">
                      Quantum White
                    </option>
                  
                
              </select>
            
            
              <div class="product-form__item product-form__item--quantity">
                <label for="Quantity-1515470415349">Quantity</label>
                <input type="number" id="Quantity-1515470415349" name="quantity" value="1" min="1" class="product-form__input" pattern="[0-9]*">
              </div>
            

            <div class="product-form__item product-form__item--submit">
              <button type="submit" name="add" id="AddToCart-1515470415349"  class="btn product-form__cart-submit">
                <span id="AddToCartText-1515470415349">
                  
                    Add to cart
                  
                </span>
              </button>
            </div>
          </form>

        </div>

        <div class="product-single__description rte" itemprop="description">
          
            While OnlyKey provides protection for your credentials and accounts why not provide additional protection for your OnlyKey with a case.
          
        </div>

        
          <!-- /snippets/social-sharing.liquid -->
<div class="social-sharing">

  
    <a target="_blank" href="//www.facebook.com/sharer.php?u=https://onlykey.io/products/onlykey-silicone-case" class="btn btn--small btn--secondary btn--share share-facebook" title="Share on Facebook">
      <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-facebook" viewBox="0 0 20 20"><path fill="#444" d="M18.05.811q.439 0 .744.305t.305.744v16.637q0 .439-.305.744t-.744.305h-4.732v-7.221h2.415l.342-2.854h-2.757v-1.83q0-.659.293-1t1.073-.342h1.488V3.762q-.976-.098-2.171-.098-1.634 0-2.635.964t-1 2.72V9.47H7.951v2.854h2.415v7.221H1.413q-.439 0-.744-.305t-.305-.744V1.859q0-.439.305-.744T1.413.81H18.05z"/></svg>
      <span class="share-title" aria-hidden="true">Share</span>
      <span class="visually-hidden">Share on Facebook</span>
    </a>
  

  
    <a target="_blank" href="//twitter.com/share?text=OnlyKey%20Color%20Protective%20Case&amp;url=https://onlykey.io/products/onlykey-silicone-case" class="btn btn--small btn--secondary btn--share share-twitter" title="Tweet on Twitter">
      <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-twitter" viewBox="0 0 20 20"><path fill="#444" d="M19.551 4.208q-.815 1.202-1.956 2.038 0 .082.02.255t.02.255q0 1.589-.469 3.179t-1.426 3.036-2.272 2.567-3.158 1.793-3.963.672q-3.301 0-6.031-1.773.571.041.937.041 2.751 0 4.911-1.671-1.284-.02-2.292-.784T2.456 11.85q.346.082.754.082.55 0 1.039-.163-1.365-.285-2.262-1.365T1.09 7.918v-.041q.774.408 1.773.448-.795-.53-1.263-1.396t-.469-1.864q0-1.019.509-1.997 1.487 1.854 3.596 2.924T9.81 7.184q-.143-.509-.143-.897 0-1.63 1.161-2.781t2.832-1.151q.815 0 1.569.326t1.284.917q1.345-.265 2.506-.958-.428 1.386-1.732 2.18 1.243-.163 2.262-.611z"/></svg>
      <span class="share-title" aria-hidden="true">Tweet</span>
      <span class="visually-hidden">Tweet on Twitter</span>
    </a>
  

  
    <a target="_blank" href="//pinterest.com/pin/create/button/?url=https://onlykey.io/products/onlykey-silicone-case&amp;media=//cdn.shopify.com/s/files/1/2670/1700/products/51y6LdTJABL_1640004a-643e-4377-9cb6-f8e079686f19_1024x1024.jpg?v=1553702497&amp;description=OnlyKey%20Color%20Protective%20Case" class="btn btn--small btn--secondary btn--share share-pinterest" title="Pin on Pinterest">
      <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-pinterest" viewBox="0 0 20 20"><path fill="#444" d="M9.958.811q1.903 0 3.635.744t2.988 2 2 2.988.744 3.635q0 2.537-1.256 4.696t-3.415 3.415-4.696 1.256q-1.39 0-2.659-.366.707-1.147.951-2.025l.659-2.561q.244.463.903.817t1.39.354q1.464 0 2.622-.842t1.793-2.305.634-3.293q0-2.171-1.671-3.769t-4.257-1.598q-1.586 0-2.903.537T5.298 5.897 4.066 7.775t-.427 2.037q0 1.268.476 2.22t1.427 1.342q.171.073.293.012t.171-.232q.171-.61.195-.756.098-.268-.122-.512-.634-.707-.634-1.83 0-1.854 1.281-3.183t3.354-1.329q1.83 0 2.854 1t1.025 2.61q0 1.342-.366 2.476t-1.049 1.817-1.561.683q-.732 0-1.195-.537t-.293-1.269q.098-.342.256-.878t.268-.915.207-.817.098-.732q0-.61-.317-1t-.927-.39q-.756 0-1.269.695t-.512 1.744q0 .39.061.756t.134.537l.073.171q-1 4.342-1.22 5.098-.195.927-.146 2.171-2.513-1.122-4.062-3.44T.59 10.177q0-3.879 2.744-6.623T9.957.81z"/></svg>
      <span class="share-title" aria-hidden="true">Pin it</span>
      <span class="visually-hidden">Pin on Pinterest</span>
    </a>
  

</div>

        
      </div>
    </div>
    <div id="shopify-product-reviews" data-id="62565482540"><style scoped>.spr-container {
    padding: 24px;
    border-color: #ECECEC;}
  .spr-review, .spr-form {
    border-color: #ECECEC;
  }
</style>

<div class="spr-container">
  <div class="spr-header">
    <h2 class="spr-header-title"></h2><div class="spr-summary" itemscope itemprop="aggregateRating" itemtype="http://schema.org/AggregateRating">
        <div itemprop='itemReviewed' itemscope itemtype="http://schema.org/Product">
          <meta itemprop="name" content="OnlyKey Color Protective Case">
        </div>

        <span class="spr-starrating spr-summary-starrating">
          <meta itemprop="bestRating" content="5">
          <meta itemprop="worstRating" content="1">
          <meta itemprop="reviewCount" content="3">
          <meta itemprop="ratingValue" content="5.0">
          <i class="spr-icon spr-icon-star"></i><i class="spr-icon spr-icon-star"></i><i class="spr-icon spr-icon-star"></i><i class="spr-icon spr-icon-star"></i><i class="spr-icon spr-icon-star"></i>
        </span>
        <span class="spr-summary-caption"><span class='spr-summary-actions-togglereviews'>Customer Reviews</span>
        </span><span class="spr-summary-actions">
        <a href='#' class='spr-summary-actions-newreview' onclick='SPR.toggleForm(62565482540);return false'>Write a review</a>
      </span>
    </div>
  </div>

  <div class="spr-content">
    <div class='spr-form' id='form_62565482540' style='display: none'></div>
    <div class='spr-reviews' id='reviews_62565482540' ></div>
  </div>

</div>
</div>
  </div>
</div>


  <script type="application/json" id="ProductJson-1515470415349">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</script>



</div><div id="shopify-section-1519076785801" class="shopify-section index-section"><div class="page-width">
  
    <div class="section-header text-center">
      <h2>Add Accessories</h2>
    </div>
  

  

  <div class="collection-grid">
    <div class="grid grid--uniform">
      
        <div class="grid__item small--one-half medium-up--one-third" >

<div class="collection-grid-item">
  <a href="/collections/accessories-1" class="collection-grid-item__link">
    
      <div class="collection-grid-item__overlay box ratio-container lazyload js"
         data-bgset="//cdn.shopify.com/s/files/1/2670/1700/products/product-image-523226634_180x.jpg?v=1527543866 180w 180h,
    //cdn.shopify.com/s/files/1/2670/1700/products/product-image-523226634_360x.jpg?v=1527543866 360w 360h,
    //cdn.shopify.com/s/files/1/2670/1700/products/product-image-523226634_540x.jpg?v=1527543866 540w 540h,
    //cdn.shopify.com/s/files/1/2670/1700/products/product-image-523226634_720x.jpg?v=1527543866 720w 720h,
    //cdn.shopify.com/s/files/1/2670/1700/products/product-image-523226634_900x.jpg?v=1527543866 900w 900h,
    
    
    
    
    
    
    
    
    
    
    
    
    
    //cdn.shopify.com/s/files/1/2670/1700/products/product-image-523226634.jpg?v=1527543866 1000w 1000h"
         data-sizes="auto"
         data-parent-fit="cover"
         style="background-image: url('//cdn.shopify.com/s/files/1/2670/1700/products/product-image-523226634_300x300.jpg?v=1527543866')">
      </div>
     <noscript>
       <div class="collection-grid-item__overlay" style="background-image: url('//cdn.shopify.com/s/files/1/2670/1700/products/product-image-523226634_1024x1024.jpg?v=1527543866')"></div>
     </noscript>
   
    <div class="collection-grid-item__title-wrapper">
      <h3 class="collection-grid-item__title">
        
          Adapters
        
      </h3>
    </div>
  </a>
</div>

        </div>
      
        <div class="grid__item small--one-half medium-up--one-third" >

<div class="collection-grid-item">
  <a href="/collections/workstation" class="collection-grid-item__link">
    
      <div class="collection-grid-item__overlay box ratio-container lazyload js"
         data-bgset="//cdn.shopify.com/s/files/1/2670/1700/products/HTB1IijobPrguuRjy0Feq6xcbFXah_180x.jpg?v=1551911379 180w 180h,
    //cdn.shopify.com/s/files/1/2670/1700/products/HTB1IijobPrguuRjy0Feq6xcbFXah_360x.jpg?v=1551911379 360w 360h,
    //cdn.shopify.com/s/files/1/2670/1700/products/HTB1IijobPrguuRjy0Feq6xcbFXah_540x.jpg?v=1551911379 540w 540h,
    //cdn.shopify.com/s/files/1/2670/1700/products/HTB1IijobPrguuRjy0Feq6xcbFXah_720x.jpg?v=1551911379 720w 720h,
    //cdn.shopify.com/s/files/1/2670/1700/products/HTB1IijobPrguuRjy0Feq6xcbFXah_900x.jpg?v=1551911379 900w 900h,
    
    
    
    
    
    
    
    
    
    
    
    
    
    //cdn.shopify.com/s/files/1/2670/1700/products/HTB1IijobPrguuRjy0Feq6xcbFXah.jpg?v=1551911379 1000w 1000h"
         data-sizes="auto"
         data-parent-fit="cover"
         style="background-image: url('//cdn.shopify.com/s/files/1/2670/1700/products/HTB1IijobPrguuRjy0Feq6xcbFXah_300x300.jpg?v=1551911379')">
      </div>
     <noscript>
       <div class="collection-grid-item__overlay" style="background-image: url('//cdn.shopify.com/s/files/1/2670/1700/products/HTB1IijobPrguuRjy0Feq6xcbFXah_1024x1024.jpg?v=1551911379')"></div>
     </noscript>
   
    <div class="collection-grid-item__title-wrapper">
      <h3 class="collection-grid-item__title">
        
          Workstation
        
      </h3>
    </div>
  </a>
</div>

        </div>
      
        <div class="grid__item small--one-half medium-up--one-third" >

<div class="collection-grid-item">
  <a href="/collections/keychains" class="collection-grid-item__link">
    
      <div class="collection-grid-item__overlay box ratio-container lazyload js"
         data-bgset="//cdn.shopify.com/s/files/1/2670/1700/collections/51spQouISdL._SL1000_180x.jpg?v=1542047466 180w 170h,
    //cdn.shopify.com/s/files/1/2670/1700/collections/51spQouISdL._SL1000_360x.jpg?v=1542047466 360w 339h,
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    //cdn.shopify.com/s/files/1/2670/1700/collections/51spQouISdL._SL1000.jpg?v=1542047466 447w 421h"
         data-sizes="auto"
         data-parent-fit="cover"
         style="background-image: url('//cdn.shopify.com/s/files/1/2670/1700/collections/51spQouISdL._SL1000_300x300.jpg?v=1542047466')">
      </div>
     <noscript>
       <div class="collection-grid-item__overlay" style="background-image: url('//cdn.shopify.com/s/files/1/2670/1700/collections/51spQouISdL._SL1000_1024x1024.jpg?v=1542047466')"></div>
     </noscript>
   
    <div class="collection-grid-item__title-wrapper">
      <h3 class="collection-grid-item__title">
        
          Keychains
        
      </h3>
    </div>
  </a>
</div>

        </div>
      
    </div>
  </div>

  
</div>


</div><!-- END content_for_index -->

        <div class='currencyRoboSelect'></div>
    </main>

    <div id="shopify-section-footer" class="shopify-section">

<footer class="site-footer" role="contentinfo">
  <div class="page-width">
    <div class="grid grid--no-gutters">
      <div class="grid__item text-center">
          <ul class="site-footer__linklist site-footer__linklist--center">
            
              <li class="site-footer__linklist-item">
                <a href="https://crp.to/okstart">Get Started</a>
              </li>
            
              <li class="site-footer__linklist-item">
                <a href="/search">Search</a>
              </li>
            
              <li class="site-footer__linklist-item">
                <a href="/collections/all">Products</a>
              </li>
            
              <li class="site-footer__linklist-item">
                <a href="https://docs.crp.to">Knowledge Base</a>
              </li>
            
              <li class="site-footer__linklist-item">
                <a href="https://crp.to/category/news/">Blog</a>
              </li>
            
              <li class="site-footer__linklist-item">
                <a href="https://groups.google.com/forum/#!forum/onlykey">Support Forum</a>
              </li>
            
              <li class="site-footer__linklist-item">
                <a href="https://github.com/trustcrypto">Github</a>
              </li>
            
          </ul>
        
      </div>

      <div class="grid__item text-center">
      </div>

      
    </div>

    <div class="grid grid--no-gutters">
      

      <div class="grid__item text-center">
        <div class="site-footer__copyright">
          
            <small class="site-footer__copyright-content">&copy; 2020, <a href="/" title="">OnlyKey</a></small>
            <small class="site-footer__copyright-content site-footer__copyright-content--powered-by"><a target="_blank" rel="nofollow" href="https://www.shopify.com?utm_campaign=poweredby&amp;utm_medium=shopify&amp;utm_source=onlinestore">Powered by Shopify</a></small>
          
          
        </div>
      </div>
    </div>
    
  </div>
</footer>


</div>

  </div>
<!-- BEEKETINGSCRIPT CODE START --><!-- BEEKETINGSCRIPT CODE END --></body>
</html>
